<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="ahrefs-site-verification" content="dcaee7ed65990a14eb6aa4e7b438a9b48eee75edce9e7abe388f546d4bc76a97">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.proiezionidiborsa.it/xmlrpc.php"/>
<link rel="preload" href="https://www.proiezionidiborsa.it/wp-content/themes/pdb/css/font-awesome/fonts/fontawesome-webfont.woff?v=4.0.3" as="font" crossorigin="anonymous">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<title>Quota 102 per le pensioni è l&#039;ago della bilancia per scongiurare il ritorno della Legge Fornero | Proiezioni di Borsa</title>
<meta name="description" content="Le ultimissime sulla mini riforma della previdenza pubblica da parte del Governo che è guidato dalla premier e leader di FdI Giorgia Meloni"/>
<link rel="canonical" href="https://www.proiezionidiborsa.it/quota-102-per-le-pensioni-e-lago-della-bilancia-per-scongiurare-il-ritorno-della-legge-fornero/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Quota 102 per le pensioni è l&#039;ago della bilancia per scongiurare il ritorno della Legge Fornero"/>
<meta property="og:description" content="Le ultimissime sulla mini riforma della previdenza pubblica da parte del Governo che è guidato dalla premier e leader di FdI Giorgia Meloni"/>
<meta property="og:url" content="https://www.proiezionidiborsa.it/quota-102-per-le-pensioni-e-lago-della-bilancia-per-scongiurare-il-ritorno-della-legge-fornero/"/>
<meta property="og:site_name" content="Proiezioni di Borsa"/>
<meta property="article:publisher" content="https://www.facebook.com/proiezionidiborsa"/>
<meta property="article:published_time" content="2022-11-05T19:40:40+00:00"/>
<meta property="article:modified_time" content="2022-11-05T19:19:55+00:00"/>
<meta property="og:image" content="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-1.jpg?strip=all&lossy=1&webp=92&ssl=1"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="720"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="author" content="Filadelfo Scamporrino"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@proiezionidb"/>
<meta name="twitter:site" content="@proiezionidb"/>
<link rel="amphtml" href="https://www.proiezionidiborsa.it/quota-102-per-le-pensioni-e-lago-della-bilancia-per-scongiurare-il-ritorno-della-legge-fornero/amp/"/><meta name="generator" content="AMP for WP 1.0.77.51"/><link rel='dns-prefetch' href='//ew3pozqeo6o.exactdn.com'/>
<link rel='preconnect' href='//ew3pozqeo6o.exactdn.com'/>
<link rel="stylesheet" type="text/css" href="//www.proiezionidiborsa.it/wp-content/cache/wpfc-minified/dtm5tnsh/bwpqo.css" media="all"/>
<style id='global-styles-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.proiezionidiborsa.it/wp-content/cache/wpfc-minified/2fpt8wav/bwpqo.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.proiezionidiborsa.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.proiezionidiborsa.it/wp-json/wp/v2/posts/331825"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.proiezionidiborsa.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.proiezionidiborsa.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 6.0.3"/>
<link rel='shortlink' href='https://www.proiezionidiborsa.it/?p=331825'/>
<link rel="alternate" type="application/json+oembed" href="https://www.proiezionidiborsa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fquota-102-per-le-pensioni-e-lago-della-bilancia-per-scongiurare-il-ritorno-della-legge-fornero%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.proiezionidiborsa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fquota-102-per-le-pensioni-e-lago-della-bilancia-per-scongiurare-il-ritorno-della-legge-fornero%2F&#038;format=xml"/>
<meta property="og:title" content="Quota 102 per le pensioni è l&#8217;ago della bilancia per scongiurare il ritorno della Legge Fornero">
<meta property="og:url" content="https://www.proiezionidiborsa.it/quota-102-per-le-pensioni-e-lago-della-bilancia-per-scongiurare-il-ritorno-della-legge-fornero/">
<meta property="og:description" content="Nel passaggio dal 2021 al 2022 in Italia, tra le misure di pensionamento anticipato, si è passati dalla Quota 100 alla Quota 102. Nel ricordare che la Quota 100, istituita ai tempi del Governo Con…">
<meta property="og:image" content="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-1.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;resize=1200%2C720&amp;ssl=1">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="720">
<meta name="twitter:image" content="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-1.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;resize=1200%2C720&amp;ssl=1">
<meta name="twitter:card" content="summary_large_image">
<style id="mystickymenu">#mysticky-nav{width:100%;position:static;}#mysticky-nav.wrapfixed{position:fixed;left:0px;margin-top:0px;z-index:99990;-webkit-transition:0.3s;-moz-transition:0.3s;-o-transition:0.3s;transition:0.3s;-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)";filter:alpha(opacity=90);opacity:0.9;background-color:#ffffff;}#mysticky-nav.wrapfixed .myfixed{background-color:#ffffff;position:relative;top:auto;left:auto;right:auto;}#mysticky-nav .myfixed{margin:0 auto;float:none;border:0px;background:none;max-width:100%;}</style>			<style></style>
<style>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</style><link rel="shortcut icon" href="https://www.proiezionidiborsa.it/wp-content/uploads/2014/09/favicon.ico"/>	
<link rel="apple-touch-icon" href="https://www.proiezionidiborsa.it/wp-content/uploads/2018/12/apple-touch-icon.png"/>	
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="icon" href="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/10/cropped-cropped-pdb-fav-2022.jpg?strip=all&#038;lossy=1&#038;webp=92&#038;resize=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/10/cropped-cropped-pdb-fav-2022.jpg?strip=all&#038;lossy=1&#038;webp=92&#038;resize=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/10/cropped-cropped-pdb-fav-2022.jpg?strip=all&#038;lossy=1&#038;webp=92&#038;resize=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/10/cropped-cropped-pdb-fav-2022.jpg?strip=all&#038;lossy=1&#038;webp=92&#038;resize=270%2C270&#038;ssl=1"/>
<style>.ai-viewports              {--ai:1;}
.ai-viewport-3             {display:none !important;}
.ai-viewport-2             {display:none !important;}
.ai-viewport-1             {display:inherit !important;}
.ai-viewport-0             {display:none !important;}
@media(min-width:768px) and (max-width:979px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-2             {display:inherit !important;}
}
@media(max-width:767px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-3             {display:inherit !important;}
}</style>
<script data-wpfc-render="false">var adsbygoogle=window.adsbygoogle||[];
adsbygoogle.pauseAdRequests=1;
var consentCallbackQueue=function(e,o){var t=!1,n=!1;let a=[],g=!1,l=!1,s=function(){g=!0,a.map(function(e,o){void 0!==e&&(e(t,n),a[o]=void 0)})};return document.documentElement.addEventListener("clickioConsentEvent",function(o){var a;a=o.detail.state,l=!0,null===a?(t=!0,n=!0,s()):-1===a||(0===a?(t=!1,n=!1,s()):1===a&&(t=!!e.__lxG__consent__.getGoogleConsentMode(),n=!!e.__lxG__consent__.getPurposeOneAllowed(),s()))},!1),setTimeout(function(){l||document.documentElement.dispatchEvent(new CustomEvent("clickioConsentEvent",{detail:{state:0}}))},5e3),{push:function(e){g?e(t,n):a.push(e)}}}(window);
consentCallbackQueue.push(function(e,o){e&&(adsbygoogle.pauseAdRequests=0)});</script>
<script data-wpfc-render="false" async src="//clickio.mgr.consensu.org/t/consent_225410.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-46299247-1', 'auto'); ga('set', 'dimension1', 'Filadelfo Scamporrino' ); ga('set', 'dimension2', 'Lavoro e Diritti' ); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
</head>
<body class="post-template-default single single-post postid-331825 single-format-standard">
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=false;</script>	
<div class="bodywrap">
<header id="header">
<div class="top main-color-bg">
<div class="inner-wrap">
<div class="top-menu"> <ul id="menu-top" class="menu"><li id="menu-item-6813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6813"><a title="Chi Siamo &#8211; ProiezionidiBorsa" href="https://www.proiezionidiborsa.it/chi-siamo/" data-wpel-link="internal" target="_self">Chi Siamo</a></li> <li id="menu-item-117010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117010"><a title="Contatti" href="https://www.proiezionidiborsa.it/contatti/" data-wpel-link="internal" target="_self">Contatti</a></li> <li id="menu-item-6810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6810"><a title="Avvertenze &#8211; ProiezionidiBorsa" rel="NOFOLLOW" href="https://www.proiezionidiborsa.it/avvertenze/" data-wpel-link="internal" target="_self">Avvertenze</a></li> <li id="menu-item-117097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117097"><a target="_blank" rel="noopener nofollow external noreferrer" href="https://www.libreriadiborsa.it" data-wpel-link="external" title="{titolo}">E-Books</a></li> <li id="menu-item-117098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117098"><a target="_blank" rel="noopener nofollow external noreferrer" href="https://www.segnalidiborsa.it" data-wpel-link="external" title="{titolo}">Previsioni di Borsa</a></li> <li id="menu-item-144153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144153"><a title="{titolo}" target="_blank" rel="noopener nofollow external noreferrer" href="https://www.pdbadv.it" data-wpel-link="external">Pubblicità</a></li> <li id="menu-item-99946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99946"><a target="_self" rel="NOFOLLOW" href="https://www.proiezionidiborsa.it/mailing-list/" data-wpel-link="internal">Mailing List</a></li> <li id="menu-item-194536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194536"><a target="_self" rel="NOFOLLOW" href="https://www.proiezionidiborsa.it/tv" data-wpel-link="internal">PdB TV</a></li> </ul></div><div class="social"> <ul class="list"> <li><a href="https://www.facebook.com/proiezionidiborsa?fref=ts" target="_blank" class="fb" data-wpel-link="external" rel="nofollow external noopener noreferrer" title="{titolo}"><i class="fa fa-facebook"></i></a></li> <li><a href="https://twitter.com/proiezionidb" target="_blank" class="twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer" title="{titolo}"><i class="fa fa-twitter"></i></a></li> <li><a href="https://www.instagram.com/proiezionidiborsa/" target="_blank" class="instagram" data-wpel-link="external" rel="nofollow external noopener noreferrer" title="{titolo}"><i class="fa fa-instagram"></i></a></li> <li><a href="https://it.pinterest.com/proiezionidiborsa/" target="_blank" class="pinterest" data-wpel-link="external" rel="nofollow external noopener noreferrer" title="{titolo}"><i class="fa fa-pinterest"></i></a></li> <li><a href="https://www.youtube.com/user/proiezionidiborsa" target="_blank" class="youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer" title="{titolo}"><i class="fa fa-youtube-play"></i></a></li> <li><a href="https://www.proiezionidiborsa.it/feed/" target="_self" class="rss" data-wpel-link="internal"><i class="fa fa-rss"></i></a></li> </ul></div></div></div><div class="logo-wrap clearfix">
<div class="inner-wrap">
<div class="logo"> <a href="https://www.proiezionidiborsa.it" title="Proiezioni di Borsa" data-wpel-link="internal" target="_self"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABYAQAAAABnwve7AAAAAnRSTlMAAHaTzTgAAAAaSURBVEjH7cExAQAAAMKg9U9tCU+gAAAAeBoNaAABNI0GMQAAAABJRU5ErkJggg==" alt="Proiezioni di Borsa" width="300" height="88" data-src="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2021/logo-proiezionidiborsa.png?strip=all&lossy=1&webp=92&ssl=1" decoding="async" class="lazyload"><noscript><img src="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2021/logo-proiezionidiborsa.png?strip=all&lossy=1&webp=92&ssl=1" alt="Proiezioni di Borsa" width="300" height="88" data-eio="l"></noscript></a> <br>  <span class="dataeora">Aggiornato alle <strong>20:38</strong> di sabato 05 novembre 2022</span></div><div style="overflow: hidden;" class="top-ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle sn_responsive_1"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="1145482140"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="menu-section clearfix">
<nav id="main-menu" class="clearfix">
<ul id="menu-main" class="menu"><li id="menu-item-100184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100184"><a href="#">Finanza e mercati    ˅</a>
<ul class="sub-menu">
<li id="menu-item-84872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84872"><a title="Economia e Mercati" href="https://www.proiezionidiborsa.it/category/economia-e-mercati/" data-wpel-link="internal" target="_self">Economia e Mercati</a></li>
<li id="menu-item-116974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116974"><a title="Il punto sui mercati" href="https://www.proiezionidiborsa.it/category/il-punto-sui-mercati/" data-wpel-link="internal" target="_self">Il punto sui mercati</a></li>
<li id="menu-item-11512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11512"><a title="Titoli azionari" href="https://www.proiezionidiborsa.it/category/titoli/" data-wpel-link="internal" target="_self">Titoli azionari</a></li>
<li id="menu-item-11511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11511"><a title="Indici azionari" href="https://www.proiezionidiborsa.it/category/indici/" data-wpel-link="internal" target="_self">Indici azionari</a></li>
<li id="menu-item-11513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11513"><a title="Valute" href="https://www.proiezionidiborsa.it/category/valute/" data-wpel-link="internal" target="_self">Valute</a></li>
<li id="menu-item-11514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11514"><a title="Commodities" href="https://www.proiezionidiborsa.it/category/commodities/" data-wpel-link="internal" target="_self">Commodities</a></li>
<li id="menu-item-67055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67055"><a title="Criptovalute" href="https://www.proiezionidiborsa.it/category/criptovalute/" data-wpel-link="internal" target="_self">Criptovalute</a></li>
<li id="menu-item-35902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35902"><a title="Calendario macroeconomico" href="https://www.proiezionidiborsa.it/calendario/" data-wpel-link="internal" target="_self">Calendario economico</a></li>
</ul>
</li>
<li id="menu-item-116976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116976"><a href="https://www.proiezionidiborsa.it/category/diritto-e-fisco/" data-wpel-link="internal" target="_self">Diritto e Fisco</a></li>
<li id="menu-item-116978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116978"><a href="https://www.proiezionidiborsa.it/category/risparmio-e-famiglia/" data-wpel-link="internal" target="_self">Risparmio e Famiglia</a></li>
<li id="menu-item-117035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117035"><a href="https://www.proiezionidiborsa.it/category/lavoro-e-diritti/" data-wpel-link="internal" target="_self">Lavoro e Diritti</a></li>
<li id="menu-item-121704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121704"><a href="#">Lifestyle    ˅</a>
<ul class="sub-menu">
<li id="menu-item-194589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194589"><a href="https://www.proiezionidiborsa.it/category/allenamento-e-fitness/" data-wpel-link="internal" target="_self">Allenamento e Fitness</a></li>
<li id="menu-item-194590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194590"><a href="https://www.proiezionidiborsa.it/category/animali/" data-wpel-link="internal" target="_self">Animali</a></li>
<li id="menu-item-237055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237055"><a href="https://www.proiezionidiborsa.it/category/attualita/" data-wpel-link="internal" target="_self">Attualità</a></li>
<li id="menu-item-137173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137173"><a href="https://www.proiezionidiborsa.it/category/casa-e-giardino/" data-wpel-link="internal" target="_self">Casa e Giardino</a></li>
<li id="menu-item-194591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194591"><a href="https://www.proiezionidiborsa.it/category/concorsi-e-offerte-di-lavoro/" data-wpel-link="internal" target="_self">Concorsi e Offerte di Lavoro</a></li>
<li id="menu-item-124505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124505"><a href="https://www.proiezionidiborsa.it/category/cucina/" data-wpel-link="internal" target="_self">Cucina</a></li>
<li id="menu-item-121702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121702"><a href="https://www.proiezionidiborsa.it/category/cultura-e-societa/" data-wpel-link="internal" target="_self">Cultura e Società</a></li>
<li id="menu-item-194592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194592"><a href="https://www.proiezionidiborsa.it/category/dieta-e-alimentazione/" data-wpel-link="internal" target="_self">Dieta e Alimentazione</a></li>
<li id="menu-item-194593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194593"><a href="https://www.proiezionidiborsa.it/category/fai-da-te/" data-wpel-link="internal" target="_self">Fai da te</a></li>
<li id="menu-item-121703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121703"><a href="https://www.proiezionidiborsa.it/category/moda/" data-wpel-link="internal" target="_self">Moda e Beauty</a></li>
<li id="menu-item-116980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116980"><a href="https://www.proiezionidiborsa.it/category/salute-e-benessere/" data-wpel-link="internal" target="_self">Salute e Benessere</a></li>
<li id="menu-item-131589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131589"><a href="https://www.proiezionidiborsa.it/category/tecnologia/" data-wpel-link="internal" target="_self">Tecnologia</a></li>
<li id="menu-item-124506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124506"><a href="https://www.proiezionidiborsa.it/category/viaggi-e-turismo/" data-wpel-link="internal" target="_self">Viaggi e Turismo</a></li>
</ul>
</li>
</ul>
<div class="boxricerca"> <form method="get" id="searchform" action="https://www.proiezionidiborsa.it/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Cerca nel sito"> <button class="search-submit button"><i class="fa fa-search"></i></button></form></div></nav></div></div></div><div class="boxricercamobile"> <form method="get" id="searchformobile" action="https://www.proiezionidiborsa.it/"> <input type="text" class="searchfield" name="s" id="smobile" placeholder="Cerca nel sito"> <button class="search-submit button"><i class="fa fa-search"></i></button></form></div></header>	
<section id="main">
<div class="inner-wrap">
<div class="wide-content">
<div id="post-331825" class="post-331825 post type-post status-publish format-standard has-post-thumbnail category-lavoro-e-diritti">	
<div class="entry-meta meta-top">
<span id="breadcrumbs"><span><span><a href="https://www.proiezionidiborsa.it/" data-wpel-link="internal" target="_self">Home</a> » <span><a href="https://www.proiezionidiborsa.it/category/lavoro-e-diritti/" data-wpel-link="internal" target="_self">Lavoro e Diritti</a> » <span class="breadcrumb_last" aria-current="page">Quota 102 per le pensioni è l&#8217;ago della bilancia per scongiurare il ritorno della Legge Fornero</span></span></span></span></span><br>		<span class="cat"><span class="entry-cat-bg main-color-bg cat71439-bg"><a href="https://www.proiezionidiborsa.it/category/lavoro-e-diritti/" data-wpel-link="internal" target="_self">Lavoro e Diritti</a></span></span>
<span class="author">
<a href="https://www.proiezionidiborsa.it/author/filadelfo-scamporrino/" title="Articoli scritti da Filadelfo Scamporrino" rel="author" data-wpel-link="internal" target="_self">Filadelfo Scamporrino</a> 
</span>
<span class="sep">-</span>
<span class="date">5 Novembre 2022 - 20:40</span>
<div class="sharethisdesktop"></div></div><div class="entry-wrap">
<div class="entry-meta clearfix"></div><div class="entry-innerwrap">
<header class="entry-header">									
<h1>Quota 102 per le pensioni è l&#8217;ago della bilancia per scongiurare il ritorno della Legge Fornero</h1>
</header>
<div class="thumbnail single-post-thumbnail">
<div class="skip-lazy"> <img width="840" height="420" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA0gAAAGkAQAAAAAjhTimAAAAAnRSTlMAAHaTzTgAAABCSURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAL4MregAAYgoqo4AAAAASUVORK5CYII=" class="attachment-wt840_420 size-wt840_420 wp-post-image lazyload" alt="pensioni" sizes="(max-width: 840px) 100vw, 840px" data-src="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-1.jpg?strip=all&lossy=1&webp=92&resize=840%2C420&ssl=1" decoding="async" data-srcset="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-1-840x420.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;ssl=1 840w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-1.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.2&amp;resize=840%2C420&amp;ssl=1 168w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-1.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.4&amp;resize=840%2C420&amp;ssl=1 336w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-1.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.6&amp;resize=840%2C420&amp;ssl=1 504w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-1.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.8&amp;resize=840%2C420&amp;ssl=1 672w"/><noscript><img width="840" height="420" src="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-1.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;resize=840%2C420&amp;ssl=1" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="pensioni" srcset="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-1-840x420.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;ssl=1 840w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-1.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.2&amp;resize=840%2C420&amp;ssl=1 168w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-1.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.4&amp;resize=840%2C420&amp;ssl=1 336w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-1.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.6&amp;resize=840%2C420&amp;ssl=1 504w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-1.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.8&amp;resize=840%2C420&amp;ssl=1 672w" sizes="(max-width: 840px) 100vw, 840px" data-eio="l"/></noscript></div></div><div class="entry-content">
<p>Nel passaggio dal 2021 al 2022 in Italia, tra le misure di pensionamento anticipato, si è passati dalla Quota 100 alla Quota 102. Nel ricordare che la Quota 100, istituita ai tempi del Governo Conte, con la maggioranza a trazione M5S e Lega, è durata tre anni. Mentre la Quota 102, proprio come superamento della Quota 100, è stata introdotta per il 2022 dal Governo guidato dall&#8217;ex presidente della BCE Mario Draghi.</p>
<p>Nel dettaglio, la Quota 102 è sostanzialmente la Quota 100 con l&#8217;aggiunta di uno scalino anagrafico pari a due anni. Perché fino al 2021 si potevano maturare i requisiti di pensionamento anticipato con 38 anni di contributi e con 62 di età. Mentre con la Quota 102 il vincolo dell&#8217;età è salito da 62 a 64 anni.</p>
<div id="ez-toc-container" class="ez-toc-v2_0_34 counter-hierarchy ez-toc-counter ez-toc-grey ez-toc-container-direction">
<div class="ez-toc-title-container"> <p class="ez-toc-title">Indice dei contenuti</p> <span class="ez-toc-title-toggle"><a href="#" class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><label for="item" aria-label="Table of Content"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></label><input type="checkbox" id="item"></a></span></div><nav><ul class='ez-toc-list ez-toc-list-level-1'><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-1" href="#Quota_102_per_le_pensioni_sara_prorogata_nel_2023_Gli_scenari_e_le_attese" title="Quota 102 per le pensioni sarà prorogata nel 2023? Gli scenari e le attese">Quota 102 per le pensioni sarà prorogata nel 2023? Gli scenari e le attese</a></li><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-2" href="#Perche_nel_breve_e_impossibile_istituire_la_Quota_41_secca_per_tutti" title="Perché nel breve è impossibile istituire la Quota 41 secca per tutti">Perché nel breve è impossibile istituire la Quota 41 secca per tutti</a></li></ul></nav></div><h2><span class="ez-toc-section" id="Quota_102_per_le_pensioni_sara_prorogata_nel_2023_Gli_scenari_e_le_attese"></span>Quota 102 per le pensioni sarà prorogata nel 2023? Gli scenari e le attese<span class="ez-toc-section-end"></span></h2>
<p>Non a caso, per la loro rigidità, le misure di pensionamento anticipato con il sistema delle quote non sono mai piaciute ai Sindacati. Ma ora la Quota 102 potrebbe rappresentare, per <a href="https://www.proiezionidiborsa.it/per-il-mini-capitolo-della-riforma-delle-pensioni-anticipate-si-va-dritti-verso-il-rush-finale/" data-wpel-link="internal" target="_self">la mini riforma del Governo Meloni</a>, la misura chiave per scongiurare il pieno ritorno, a partire dal 2023, dei paletti imposti dalla Legge Fornero. In particolare, Quota 102 per le pensioni potrebbe essere resa più flessibile.</p>
<p>Ed in tal caso sarebbe confermata anche per il 2023. Visto che quello della riforma strutturale delle pensioni, per il Governo Meloni, è un obiettivo di legislatura. Anche perché, per ragioni di finanza pubblica, quello attuale non è il momento ideale per <a href="https://www.proiezionidiborsa.it/si-continuera-ad-andare-in-pensione-a-58-63-e-64-anni-con-la-riforma-pensioni-allo-studio-se-si-prende-questa-decisione/" data-wpel-link="internal" target="_self">una revisione profonda del sistema pubblico pensionistico</a>.</p>
<div class='code-block code-block-15 ai-viewport-1' style='margin: 8px 8px 8px 0; float: left;'>
<div id="boxadinsidetxt">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" crossorigin="anonymous"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="5298059345"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class='code-block code-block-17 ai-viewport-2 ai-viewport-3' style='margin: 8px 8px 8px 0; float: left;'>
<div id="boxadinsidetxt">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" crossorigin="anonymous"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="5298059345"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><p>In particolare, il requisito contributivo relativo alla Quota 102 potrebbe essere innalzato a 41 anni. Ma l&#8217;età potrebbe essere abbassata a 61, o al massimo a 62 anni. Ed in tal caso diventerebbe una Quota 103, ma anche un assaggio della Quota 41 secca chiesta e promossa a gran voce, già da tempo, dalla Lega di Matteo Salvini. Nel ricordare che attualmente la Quota 41 c&#8217;è in Italia per il ritiro anticipato dal lavoro. Ma questa è riservata solo ai cosiddetti lavoratori precoci. I precoci per la Quota 41, in particolare, devono rientrare tra le categorie dell&#8217;APE Sociale. E devono aver maturato almeno un anno di contributi previdenziali versati prima del compimento del 19esimo anno di età.</p>
<h2><span class="ez-toc-section" id="Perche_nel_breve_e_impossibile_istituire_la_Quota_41_secca_per_tutti"></span>Perché nel breve è impossibile istituire la Quota 41 secca per tutti<span class="ez-toc-section-end"></span></h2>
<p>Nel breve termine, l&#8217;istituzione della Quota 41 secca per tutti non è possibile semplicemente per ragioni di finanza pubblica. Non a caso è molto probabile che la Quota 41 possa vedere la luce in Italia solo attraverso la riforma strutturale del sistema previdenziale pubblico.</p>
<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<div class="disclaimerpdb"><strong>Si invita a leggere attentamente le Avvertenze riguardo al presente articolo e alle responsabilità dell'autore, consultabili </strong> <a href="https://www.proiezionidiborsa.it/avvertenze/" data-wpel-link="internal" target="_self"><strong style="color:#F39A22;">QUI»</strong></a></div></div></div><div id="ad728x90bottompost">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="2787562144"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="ad300x600bottom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="3982129747"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="entry-footer">
<div class="footer-wrap"></div><div class="footer-bottom clearfix">
<div class="entry-social"> <ul class="list"> <li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fquota-102-per-le-pensioni-e-lago-della-bilancia-per-scongiurare-il-ritorno-della-legge-fornero%2F&amp;t=Quota+102+per+le+pensioni+%C3%A8+l%26%238217%3Bago+della+bilancia+per+scongiurare+il+ritorno+della+Legge+Fornero" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer" title="{titolo}"><i class="fa fa-facebook-square"></i>Facebook</a> </li> <li class="twitter"> <a href="https://twitter.com/home?status=Quota+102+per+le+pensioni+%C3%A8+l%26%238217%3Bago+della+bilancia+per+scongiurare+il+ritorno+della+Legge+Fornero%20https%3A%2F%2Fwww.proiezionidiborsa.it%2Fquota-102-per-le-pensioni-e-lago-della-bilancia-per-scongiurare-il-ritorno-della-legge-fornero%2F" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer" title="{titolo}"><i class="fa fa-twitter-square"></i>Twitter</a> </li> <li style="background-color: #25d366;" class="wa"> <a href="https://api.whatsapp.com/send/?text=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fquota-102-per-le-pensioni-e-lago-della-bilancia-per-scongiurare-il-ritorno-della-legge-fornero%2F&amp;media=https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-1.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;resize=150%2C150&amp;ssl=1&amp;description=Quota+102+per+le+pensioni+%C3%A8+l%26%238217%3Bago+della+bilancia+per+scongiurare+il+ritorno+della+Legge+Fornero" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer" title="{titolo}"><i class="fa-brands fa-whatsapp"></i>Whatsapp</a> </li> <li style="background-color: #0088cc;" class="telegram"> <a href="https://t.me/share/url?url=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fquota-102-per-le-pensioni-e-lago-della-bilancia-per-scongiurare-il-ritorno-della-legge-fornero%2F&amp;media=https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-1.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;resize=150%2C150&amp;ssl=1&amp;description=Quota+102+per+le+pensioni+%C3%A8+l%26%238217%3Bago+della+bilancia+per+scongiurare+il+ritorno+della+Legge+Fornero" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer" title="{titolo}"><i class="fa-brands fa-telegram"></i>Telegram</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fquota-102-per-le-pensioni-e-lago-della-bilancia-per-scongiurare-il-ritorno-della-legge-fornero%2F&amp;title=Quota+102+per+le+pensioni+%C3%A8+l%26%238217%3Bago+della+bilancia+per+scongiurare+il+ritorno+della+Legge+Fornero&amp;summary=Nel+passaggio+dal+2021+al+2022+in+Italia%2C+tra+le+misure+di+pensionamento+anticipato%2C+si+%C3%A8+passati+dalla+Quota+100+alla+Quota+102.+Nel+ricordare+che+la..." target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer" title="{titolo}"><i class="fa fa-linkedin-square"></i>Linkedin</a> </li> <li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fquota-102-per-le-pensioni-e-lago-della-bilancia-per-scongiurare-il-ritorno-della-legge-fornero%2F&amp;media=https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-1.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;resize=150%2C150&amp;ssl=1&amp;description=Quota+102+per+le+pensioni+%C3%A8+l%26%238217%3Bago+della+bilancia+per+scongiurare+il+ritorno+della+Legge+Fornero" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer" title="{titolo}"><i class="fa fa-pinterest-square"></i>Pinterest</a> </li> </ul></div></div></div></div></div><div class="post-nav section">													
<div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.proiezionidiborsa.it/per-la-dichiarazione-fiscale-iva-irregolare-il-ravvedimento-operoso-puo-salvare-il-contribuente/" rel="prev" data-wpel-link="internal" target="_self">Articolo precedente</a></div></div></div><div class="section-title"> <h4><span class="main-color">Consigliati per te</span></h4></div><div id="adsenserelated">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="8628235962"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="related-posts">
<h3>
Ti potrebbero interessare anche  </h3>
<div class="post-list">
<div class="one-third">
<div class="thumb"> <a href="https://www.proiezionidiborsa.it/per-il-mini-capitolo-della-riforma-delle-pensioni-anticipate-si-va-dritti-verso-il-rush-finale/" data-wpel-link="internal" target="_self"> <img width="260" height="145" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQQAAACRAQAAAAANr/vjAAAAAnRSTlMAAHaTzTgAAAAcSURBVFjD7cGBAAAAAMOg+VOf4AZVAQAAAADfABNCAAErtE8/AAAAAElFTkSuQmCC" class="attachment-wt260_145 size-wt260_145 wp-post-image lazyload" alt="pensioni" loading="lazy" sizes="(max-width: 260px) 100vw, 260px" data-src="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni.jpg?strip=all&lossy=1&webp=92&resize=260%2C145&ssl=1" decoding="async" data-srcset="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-260x145.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;ssl=1 260w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-450x250.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;ssl=1 450w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.2&amp;resize=260%2C145&amp;ssl=1 52w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.4&amp;resize=260%2C145&amp;ssl=1 104w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.6&amp;resize=260%2C145&amp;ssl=1 156w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.8&amp;resize=260%2C145&amp;ssl=1 208w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=2&amp;resize=260%2C145&amp;ssl=1 520w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=3&amp;resize=260%2C145&amp;ssl=1 780w"/><noscript><img width="260" height="145" src="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;resize=260%2C145&amp;ssl=1" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="pensioni" loading="lazy" srcset="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-260x145.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;ssl=1 260w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni-450x250.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;ssl=1 450w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.2&amp;resize=260%2C145&amp;ssl=1 52w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.4&amp;resize=260%2C145&amp;ssl=1 104w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.6&amp;resize=260%2C145&amp;ssl=1 156w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.8&amp;resize=260%2C145&amp;ssl=1 208w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=2&amp;resize=260%2C145&amp;ssl=1 520w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensioni.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=3&amp;resize=260%2C145&amp;ssl=1 780w" sizes="(max-width: 260px) 100vw, 260px" data-eio="l"/></noscript> </a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat71439-bg"><a href="https://www.proiezionidiborsa.it/category/lavoro-e-diritti/" data-wpel-link="internal" target="_self">Lavoro e Diritti</a></span> <span class="date">5 Novembre 2022</span></div><h4><a href="https://www.proiezionidiborsa.it/per-il-mini-capitolo-della-riforma-delle-pensioni-anticipate-si-va-dritti-verso-il-rush-finale/" data-wpel-link="internal" target="_self">
Per il mini capitolo della riforma delle pensioni anticipate si va dritti verso il rush finale        </a></h4></div><div class="one-third">
<div class="thumb"> <a href="https://www.proiezionidiborsa.it/come-investire-sulla-pensione-e-come-fare-per-una-ricca-vecchiaia/" data-wpel-link="internal" target="_self"> <img width="260" height="145" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQQAAACRAQAAAAANr/vjAAAAAnRSTlMAAHaTzTgAAAAcSURBVFjD7cGBAAAAAMOg+VOf4AZVAQAAAADfABNCAAErtE8/AAAAAElFTkSuQmCC" class="attachment-wt260_145 size-wt260_145 wp-post-image lazyload" alt="pensione" loading="lazy" sizes="(max-width: 260px) 100vw, 260px" data-src="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensione.jpg?strip=all&lossy=1&webp=92&resize=260%2C145&ssl=1" decoding="async" data-srcset="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensione-260x145.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;ssl=1 260w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensione-450x250.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;ssl=1 450w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensione.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.2&amp;resize=260%2C145&amp;ssl=1 52w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensione.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.4&amp;resize=260%2C145&amp;ssl=1 104w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensione.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.6&amp;resize=260%2C145&amp;ssl=1 156w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensione.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.8&amp;resize=260%2C145&amp;ssl=1 208w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensione.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=2&amp;resize=260%2C145&amp;ssl=1 520w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensione.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=3&amp;resize=260%2C145&amp;ssl=1 780w"/><noscript><img width="260" height="145" src="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensione.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;resize=260%2C145&amp;ssl=1" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="pensione" loading="lazy" srcset="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensione-260x145.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;ssl=1 260w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensione-450x250.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;ssl=1 450w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensione.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.2&amp;resize=260%2C145&amp;ssl=1 52w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensione.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.4&amp;resize=260%2C145&amp;ssl=1 104w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensione.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.6&amp;resize=260%2C145&amp;ssl=1 156w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensione.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.8&amp;resize=260%2C145&amp;ssl=1 208w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensione.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=2&amp;resize=260%2C145&amp;ssl=1 520w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/pensione.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=3&amp;resize=260%2C145&amp;ssl=1 780w" sizes="(max-width: 260px) 100vw, 260px" data-eio="l"/></noscript> </a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat71439-bg"><a href="https://www.proiezionidiborsa.it/category/lavoro-e-diritti/" data-wpel-link="internal" target="_self">Lavoro e Diritti</a></span> <span class="date">5 Novembre 2022</span></div><h4><a href="https://www.proiezionidiborsa.it/come-investire-sulla-pensione-e-come-fare-per-una-ricca-vecchiaia/" data-wpel-link="internal" target="_self">
Come investire sulla pensione e come fare per una ricca vecchiaia        </a></h4></div><div class="one-third col-last">
<div class="thumb"> <a href="https://www.proiezionidiborsa.it/ecco-quando-la-naspi-e-respinta-anche-per-dimissioni-giusta-causa/" data-wpel-link="internal" target="_self"> <img width="260" height="145" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQQAAACRAQAAAAANr/vjAAAAAnRSTlMAAHaTzTgAAAAcSURBVFjD7cGBAAAAAMOg+VOf4AZVAQAAAADfABNCAAErtE8/AAAAAElFTkSuQmCC" class="attachment-wt260_145 size-wt260_145 wp-post-image lazyload" alt="NASPI" loading="lazy" sizes="(max-width: 260px) 100vw, 260px" data-src="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/NASPI.jpg?strip=all&lossy=1&webp=92&resize=260%2C145&ssl=1" decoding="async" data-srcset="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/NASPI-260x145.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;ssl=1 260w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/NASPI-450x250.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;ssl=1 450w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/NASPI.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.2&amp;resize=260%2C145&amp;ssl=1 52w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/NASPI.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.4&amp;resize=260%2C145&amp;ssl=1 104w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/NASPI.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.6&amp;resize=260%2C145&amp;ssl=1 156w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/NASPI.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.8&amp;resize=260%2C145&amp;ssl=1 208w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/NASPI.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=2&amp;resize=260%2C145&amp;ssl=1 520w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/NASPI.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=3&amp;resize=260%2C145&amp;ssl=1 780w"/><noscript><img width="260" height="145" src="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/NASPI.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;resize=260%2C145&amp;ssl=1" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="NASPI" loading="lazy" srcset="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/NASPI-260x145.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;ssl=1 260w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/NASPI-450x250.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;ssl=1 450w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/NASPI.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.2&amp;resize=260%2C145&amp;ssl=1 52w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/NASPI.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.4&amp;resize=260%2C145&amp;ssl=1 104w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/NASPI.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.6&amp;resize=260%2C145&amp;ssl=1 156w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/NASPI.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=0.8&amp;resize=260%2C145&amp;ssl=1 208w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/NASPI.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=2&amp;resize=260%2C145&amp;ssl=1 520w, https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/11/NASPI.jpg?strip=all&amp;lossy=1&amp;webp=92&amp;zoom=3&amp;resize=260%2C145&amp;ssl=1 780w" sizes="(max-width: 260px) 100vw, 260px" data-eio="l"/></noscript> </a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><a href="https://www.proiezionidiborsa.it/category/in-evidenza/" data-wpel-link="internal" target="_self">In Evidenza</a></span> <span class="date">5 Novembre 2022</span></div><h4><a href="https://www.proiezionidiborsa.it/ecco-quando-la-naspi-e-respinta-anche-per-dimissioni-giusta-causa/" data-wpel-link="internal" target="_self">
Ecco quando la NASPI è respinta anche per dimissioni giusta causa        </a></h4></div></div></div><div id="comments" data-animation="fadeInUp"></div></div><div id="sidebar-left" class="sidebar">
<aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad300x600post">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="1702134549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside><aside id="wellthemes_recent_posts_large_widget-7" class="widget widget_posts_large">
<div class="widget-title"> <h3 class="title h3content">Consigliati</h3></div><ul class="list">
<li class="item-post"> <div class="thumb overlay"> <a href="https://www.proiezionidiborsa.it/compra-in-offerta-previsioni-affidabili-sui-mercati-2/" data-wpel-link="internal" target="_self"><img width="251" height="145" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPsAAACRAQAAAAAtZvM3AAAAAnRSTlMAAHaTzTgAAAAcSURBVFjD7cExAQAAAMKg9U9tDQ+gAAAAAODIABKxAAGvTS17AAAAAElFTkSuQmCC" class="attachment-wt260_145 size-wt260_145 wp-post-image lazyload" alt="" loading="lazy" data-src="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/10/OFFERTA-ABBONAMENTO.png?strip=all&lossy=1&webp=92&ssl=1&fit=251%2C145" decoding="async"/><noscript><img width="251" height="145" src="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2022/10/OFFERTA-ABBONAMENTO.png?strip=all&amp;lossy=1&amp;webp=92&amp;ssl=1&fit=251%2C145" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" loading="lazy" data-eio="l"/></noscript></a></div><h3 class="h3content"><a href="https://www.proiezionidiborsa.it/compra-in-offerta-previsioni-affidabili-sui-mercati-2/" data-wpel-link="internal" target="_self">Compra in OFFERTA Previsioni affidabili sui mercati</a></h3> </li>
</ul>
</aside></div></div></section>
<footer id="footer">
<div class="footer-widgets">
<div class="inner-wrap">			
<div class="footer-widget">	
<aside id="wellthemes_aboutus_widget-2" class="widget widget_aboutus" data-animation="fadeInUp">
<div class="widget-title"> <p class="title pcontent">Info</p></div><div class="info-text"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQQAAABHAQAAAADJyATRAAAAAnRSTlMAAHaTzTgAAAAZSURBVEjH7cExAQAAAMKg9U9tCj+gAAD4GQluAAEMk8dvAAAAAElFTkSuQmCC" width="260" height="71" alt="Logo ProiezionidiBorsa - Footer" data-src="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2021/logo-pdb-footer.png?strip=all&lossy=1&webp=92&ssl=1" decoding="async" class="lazyload"/><noscript><img src="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2021/logo-pdb-footer.png?strip=all&lossy=1&webp=92&ssl=1" width="260" height="71" alt="Logo ProiezionidiBorsa - Footer" data-eio="l"/></noscript> <br><strong>Proiezioni di Borsa </strong> è una testata giornalistica. <strong>Autorizzazione del Tribunale di Vallo della Lucania N. 1/2020 del 29/10/2020. </strong> Direttore Responsabile Nicola Santulli</div><div class="social-links"> <ul class="list"> <li> <a class="twitter" href="https://twitter.com/proiezionidb" target="_blank" title="{titolo}" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-twitter"></i></a> </li> <li> <a class="fb" href="https://www.facebook.com/proiezionidiborsa?fref=ts" target="_blank" title="{titolo}" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-facebook"></i></a> </li> <li> <a class="pinterest" href="https://it.pinterest.com/proiezionidiborsa/" target="_blank" title="{titolo}" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-pinterest"></i></a> </li> <li class="linkedin"> <a class="linkedin" href="https://www.linkedin.com/in/proiezionidiborsa-hld/" target="_blank" title="{titolo}" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-linkedin"></i></a> </li> <li> <a class="instagram" href="https://www.instagram.com/proiezionidiborsa/" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer" title="{titolo}"><i class="fa fa-instagram"></i></a> </li> <li> <a class="youtube" href="https://www.youtube.com/user/proiezionidiborsa" target="_blank" title="{titolo}" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-youtube-play"></i></a> </li> </ul></div></aside></div><div class="footer-widget">
<aside id="custom_html-3" class="widget_text widget widget_custom_html" data-animation="fadeInUp"><div class="widget-title pcontent"><p>Google News</p></div><div class="textwidget custom-html-widget"><a href="https://news.google.com/topics/CAAqMQgKIitDQklTR2dnTWFoWUtGSEJ5YjJsbGVtbHZibWxrYVdKdmNuTmhMbWwwS0FBUAE?hl=it&amp;gl=IT&amp;ceid=IT%3Ait" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external" title="{titolo}"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAVAAAAEYAQAAAAAimJN1AAAAAnRSTlMAAHaTzTgAAAAjSURBVGje7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAADgxwAvCAABuY87eQAAAABJRU5ErkJggg==" width="336" height="280" alt="Seguici su Google News" data-src="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2018/08/google-news-336.png?strip=all&lossy=1&webp=92&ssl=1" decoding="async" class="lazyload"/><noscript><img src="https://ew3pozqeo6o.exactdn.com/wp-content/uploads/2018/08/google-news-336.png?strip=all&lossy=1&webp=92&ssl=1" width="336" height="280" alt="Seguici su Google News" data-eio="l"/></noscript></a></div></aside></div><div class="footer-widget col-last">
<aside id="custom_html-4" class="widget_text widget widget_custom_html" data-animation="fadeInUp"><div class="widget-title pcontent"><p>Contatti</p></div><div class="textwidget custom-html-widget"><p>Redazione<br> <strong><a href="mailto:redazione@proiezionidiborsa.com">redazione@proiezionidiborsa.com</a></strong></p> <p>Advertising<br> <strong><a href="mailto:adv@proiezionidiborsa.com">adv@proiezionidiborsa.com</a></strong></p> <p>Help desk<br> <strong><a href="mailto:servizioclienti@proiezionidiborsa.com">servizioclienti@proiezionidiborsa.com</a></strong></p></div></aside></div></div></div><div class="footer-info">
<div class="inner-wrap">
<div class="footer-left"> &copy;2007-2022 ProiezionidiBorsa S.r.l - P.IVA 04608050656 | <a class="consent-btn" href="#" onclick="if(window.__lxG__consent__!==undefined&amp;&amp;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert(&#039;This function only for users from European Economic Area (EEA)&#039;)}; return false">Gestisci consenso</a> |  <a href="https://www.proiezionidiborsa.it/privacy-policy/" rel="nofollow" data-wpel-link="internal" target="_self">Privacy Policy</a> <br>Tutti i testi sono protetti da copyright di <strong>ProiezionidiBorsa</strong>. Tutte le immagini presenti negli articoli e le immagini e i video presenti nei format di Proiezionidiborsa TV sono coperti da licenze Creative Commons o da licenze su abbonamento, tranne diversamente specificato.</div></div></div></footer>
<div data-theiaStickySidebar-sidebarSelector='".sidebar"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":43,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":860,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div><div data-theiaStickySidebar-sidebarSelector='".sidetabs"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":43,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":860,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div></div><script id='eio-lazy-load-js-before'>var eio_lazy_vars={"exactdn_domain":"ew3pozqeo6o.exactdn.com","skip_autoscale":1,"threshold":0};</script>
<script id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/www.proiezionidiborsa.it\/wp-json\/","namespace":"contact-form-7\/v1"}};</script>
<script id='mystickymenu-js-extra'>var option={"mystickyClass":"#main-menu","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"slide","mysticky_disable_down":"false"};</script>
<script id='ez-toc-js-js-extra'>var ezTOC={"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};</script>
<!--[if lt IE 9]><script defer src="//www.proiezionidiborsa.it/wp-content/cache/wpfc-minified/mnprhpuh/bwpqo.js"></script><![endif]-->
<script defer src='//www.proiezionidiborsa.it/wp-content/cache/wpfc-minified/es6zefkz/bwpqo.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.72973012924194 seconds, on 05-11-22 20:40:48 -->