<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.proiezionidiborsa.it/site/xmlrpc.php"/>
<title>La scienza ci dice quali cibi non andrebbero mai riscaldati in microonde. E tutti lo usiamo per il numero due - Proiezioni di Borsa</title>
<meta name="description" content=" Conosciamo tutti molto bene la comodità del microonde. Questo piccolo aggeggio sembra davvero fare magie. Può scongelare o riscaldare i cibi in"/>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.proiezionidiborsa.it/la-scienza-ci-dice-quali-cibi-non-andrebbero-mai-riscaldati-in-microonde-e-tutti-lo-usiamo-per-il-numero-due/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="La scienza ci dice quali cibi non andrebbero mai riscaldati in microonde. E tutti lo usiamo per il numero due - Proiezioni di Borsa"/>
<meta property="og:description" content=" Conosciamo tutti molto bene la comodità del microonde. Questo piccolo aggeggio sembra davvero fare magie. Può scongelare o riscaldare i cibi in"/>
<meta property="og:url" content="https://www.proiezionidiborsa.it/la-scienza-ci-dice-quali-cibi-non-andrebbero-mai-riscaldati-in-microonde-e-tutti-lo-usiamo-per-il-numero-due/"/>
<meta property="og:site_name" content="Proiezioni di Borsa"/>
<meta property="article:publisher" content="https://www.facebook.com/proiezionidiborsa"/>
<meta property="article:published_time" content="2020-06-27T16:15:33+00:00"/>
<meta property="article:modified_time" content="2020-06-27T16:16:06+00:00"/>
<meta property="og:image" content="https://www.proiezionidiborsa.it/site/wp-content/uploads/2020/06/latte.jpeg"/>
<meta property="og:image:width" content="1880"/>
<meta property="og:image:height" content="1253"/>
<meta property="fb:app_id" content="1921746581433311"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@proiezionidb"/>
<meta name="twitter:site" content="@proiezionidb"/>
<link rel="amphtml" href="https://www.proiezionidiborsa.it/la-scienza-ci-dice-quali-cibi-non-andrebbero-mai-riscaldati-in-microonde-e-tutti-lo-usiamo-per-il-numero-due/amp/"/><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Proiezioni di Borsa &raquo; Feed" href="https://www.proiezionidiborsa.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Proiezioni di Borsa &raquo; Feed dei commenti" href="https://www.proiezionidiborsa.it/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.proiezionidiborsa.it/site/wp-content/cache/wpfc-minified/fojk09dt/4nx9.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.proiezionidiborsa.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.proiezionidiborsa.it/site/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.proiezionidiborsa.it/site/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='https://www.proiezionidiborsa.it/?p=126138'/>
<link rel="alternate" type="application/json+oembed" href="https://www.proiezionidiborsa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fla-scienza-ci-dice-quali-cibi-non-andrebbero-mai-riscaldati-in-microonde-e-tutti-lo-usiamo-per-il-numero-due%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.proiezionidiborsa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fla-scienza-ci-dice-quali-cibi-non-andrebbero-mai-riscaldati-in-microonde-e-tutti-lo-usiamo-per-il-numero-due%2F&#038;format=xml"/>
<style id="mystickymenu">#mysticky-nav{width:100%;position:static;}#mysticky-nav.wrapfixed{position:fixed;left:0px;margin-top:0px;z-index:99990;-webkit-transition:0.3s;-moz-transition:0.3s;-o-transition:0.3s;transition:0.3s;-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)";filter:alpha(opacity=90);opacity:0.9;background-color:#ffffff;}#mysticky-nav.wrapfixed ul li.menu-item a{color:;}#mysticky-nav .myfixed{margin:0 auto;float:none;border:0px;background:none;max-width:100%;}</style>			<style></style>
<style id="ctcc-css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;bottom:0;width:100%;background-color:#223846;}
#catapult-cookie-bar a{color:#fff;}
#catapult-cookie-bar .x_close span{background-color:#ffffff;}
button#catapultCookie{background:#f29b1f;color:#ffffff;border:0;padding:6px 9px;border-radius:3px;}
#catapult-cookie-bar h3{color:#ddd;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;}</style><link rel="shortcut icon" href="https://www.proiezionidiborsa.it/site/wp-content/uploads/2014/09/favicon.ico"/>	
<link rel="apple-touch-icon" href="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2018/12/apple-touch-icon.png"/>	
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-7042467932622671",
enable_page_level_ads: true
});</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=scXro1IW18106C" style="display:none" height="1" width="1" alt=""/></noscript>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-46299247-1', 'auto'); ga('set', 'dimension1', 'Chiara Moccia' ); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-126138 single-format-standard">	
<div class="bodywrap">
<header id="header">
<div class="top main-color-bg">
<div class="inner-wrap">
<div class="top-menu"> <ul id="menu-top" class="menu"><li id="menu-item-6813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6813"><a title="Chi Siamo &#8211; ProiezionidiBorsa" href="https://www.proiezionidiborsa.it/chi-siamo/">Chi Siamo</a></li> <li id="menu-item-117010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117010"><a title="Contatti" href="https://www.proiezionidiborsa.it/contatti/">Contatti</a></li> <li id="menu-item-6810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6810"><a title="Avvertenze &#8211; ProiezionidiBorsa" href="https://www.proiezionidiborsa.it/avvertenze/">Avvertenze</a></li> <li id="menu-item-117097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117097"><a href="https://www.libreriadiborsa.it">E-books</a></li> <li id="menu-item-117098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117098"><a href="https://www.segnalidiborsa.it">Segnali di Borsa</a></li> <li id="menu-item-117099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117099"><a href="https://www.thecalculator.it">PdB Trading System</a></li> <li id="menu-item-46302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46302"><a title="Pubblicità su ProiezionidiBorsa" href="https://www.proiezionidiborsa.it/adv/">Pubblicità</a></li> <li id="menu-item-99946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99946"><a href="https://www.proiezionidiborsa.it/mailing-list/">Mailing List</a></li> </ul></div><div class="social"> <ul class="list"> <li><a href="https://www.facebook.com/proiezionidiborsa?fref=ts" target="_blank" class="fb"><i class="fa fa-facebook"></i></a></li> <li><a href="https://twitter.com/proiezionidb" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li> <li><a href="https://www.instagram.com/proiezionidiborsa/" target="_blank" class="instagram"><i class="fa fa-instagram"></i></a></li> <li><a href="https://it.pinterest.com/proiezionidiborsa/" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a></li> <li><a href="https://www.youtube.com/channel/UCnX-DiqoMTiu5NtFS9KGF6A" target="_blank" class="youtube"><i class="fa fa-youtube-play"></i></a></li> <li><a href="https://www.proiezionidiborsa.it/feed/" target="_blank" class="rss"><i class="fa fa-rss"></i></a></li> </ul></div></div></div><div class="logo-wrap clearfix">
<div class="inner-wrap">
<div class="logo"> <a href="https://www.proiezionidiborsa.it" title="Proiezioni di Borsa"><img src="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2018/01/logo-proiezionidiborsa.png" alt="Proiezioni di Borsa"></a> <br>  <span class="dataeora">Aggiornato alle <strong>18:46</strong> di sabato 27 giugno 2020</span></div><div class="top-ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="1145482140"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="topad336x280">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="8007488940"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="menu-section clearfix">
<nav id="main-menu" class="clearfix">
<ul id="menu-main" class="menu"><li id="menu-item-38816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38816"><a title="homebtn" href="https://www.proiezionidiborsa.it"><img src="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2019/logo-sticky-2019.png" alt="Logo ProiezionidiBorsa" title="Logo ProiezionidiBorsa"></a></li>
<li id="menu-item-100184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100184"><a href="#">Finanza e mercati</a>
<ul class="sub-menu">
<li id="menu-item-84872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84872"><a title="Economia e Mercati" href="https://www.proiezionidiborsa.it/category/economia-e-mercati/">Economia e Mercati</a></li>
<li id="menu-item-116974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116974"><a title="Il punto sui mercati" href="https://www.proiezionidiborsa.it/category/il-punto-sui-mercati/">Il punto sui mercati</a></li>
<li id="menu-item-11512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11512"><a title="Titoli azionari" href="https://www.proiezionidiborsa.it/category/titoli/">Titoli azionari</a></li>
<li id="menu-item-11511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11511"><a title="Indici azionari" href="https://www.proiezionidiborsa.it/category/indici/">Indici azionari</a></li>
<li id="menu-item-11513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11513"><a title="Valute" href="https://www.proiezionidiborsa.it/category/valute/">Valute</a></li>
<li id="menu-item-11514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11514"><a title="Commodities" href="https://www.proiezionidiborsa.it/category/commodities/">Commodities</a></li>
<li id="menu-item-67055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67055"><a title="Criptovalute" href="https://www.proiezionidiborsa.it/category/criptovalute/">Criptovalute</a></li>
<li id="menu-item-35902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35902"><a title="Calendario macroeconomico" href="https://www.proiezionidiborsa.it/calendario/">Calendario economico</a></li>
<li id="menu-item-100841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100841"><a href="#">Raccomandazioni</a>
<ul class="sub-menu">
<li id="menu-item-100844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100844"><a href="https://www.proiezionidiborsa.it/titoli-azionari/">Titoli azionari</a></li>
<li id="menu-item-100843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100843"><a href="https://www.proiezionidiborsa.it/indici/">Indici azionari</a></li>
<li id="menu-item-100845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100845"><a href="https://www.proiezionidiborsa.it/valute/">Valute</a></li>
<li id="menu-item-100842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100842"><a href="https://www.proiezionidiborsa.it/commodities/">Commodities</a></li>
<li id="menu-item-101818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101818"><a href="https://www.proiezionidiborsa.it/criptovalute/">Criptovalute</a></li>
<li id="menu-item-101048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101048"><a href="https://www.proiezionidiborsa.it/spread-btp-bund/">Spread BTP-Bund</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-116976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116976"><a href="https://www.proiezionidiborsa.it/category/diritto-e-fisco/">Diritto e Fisco</a></li>
<li id="menu-item-116978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116978"><a href="https://www.proiezionidiborsa.it/category/risparmio-e-famiglia/">Risparmio e Famiglia</a></li>
<li id="menu-item-117035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117035"><a href="https://www.proiezionidiborsa.it/category/lavoro-e-diritti/">Lavoro e Diritti</a></li>
<li id="menu-item-121704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121704"><a href="#">Lifestyle</a>
<ul class="sub-menu">
<li id="menu-item-121702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121702"><a href="https://www.proiezionidiborsa.it/category/cultura-e-societa/">Cultura e Società</a></li>
<li id="menu-item-116980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116980"><a href="https://www.proiezionidiborsa.it/category/salute-e-benessere/">Salute e Benessere</a></li>
<li id="menu-item-121703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121703"><a href="https://www.proiezionidiborsa.it/category/moda/">Moda</a></li>
<li id="menu-item-124506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124506"><a href="https://www.proiezionidiborsa.it/category/viaggi-e-turismo/">Viaggi e Turismo</a></li>
<li id="menu-item-124505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124505"><a href="https://www.proiezionidiborsa.it/category/cucina/">Cucina</a></li>
</ul>
</li>
</ul>
<div class="boxricerca"> <form method="get" id="searchform" action="https://www.proiezionidiborsa.it/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Cerca nel sito"> <button class="search-submit button"><i class="fa fa-search"></i></button></form></div></nav></div></div></div><div class="boxricercamobile"> <form method="get" id="searchformobile" action="https://www.proiezionidiborsa.it/"> <input type="text" class="searchfield" name="s" id="smobile" placeholder="Cerca nel sito"> <button class="search-submit button"><i class="fa fa-search"></i></button></form></div></header>	
<section id="main">
<div class="inner-wrap">
<div class="wide-content">
<div id="post-126138" class="post-126138 post type-post status-publish format-standard has-post-thumbnail category-cucina tag-microonde" data-animation="fadeInRight">	
<div class="entry-meta meta-top">
<span id="breadcrumbs"><span><span><a href="https://www.proiezionidiborsa.it/">Home</a> » <span><a href="https://www.proiezionidiborsa.it/category/cucina/">Cucina</a> » <span class="breadcrumb_last" aria-current="page">La scienza ci dice quali cibi non andrebbero mai riscaldati in microonde. E tutti lo usiamo per il numero due</span></span></span></span></span><br>		<span class="cat"><span class="entry-cat-bg main-color-bg cat108559-bg"><i class="fa fa-folder"></i><a href="https://www.proiezionidiborsa.it/category/cucina/">Cucina</a></span></span>
<span class="author">
<span class="fa fa-user" aria-hidden="true"></span>
<a href="https://www.proiezionidiborsa.it/author/chiara-moccia/" title="Articoli scritti da Chiara Moccia" rel="author">Chiara Moccia</a> 
</span>
<span class="sep">-</span>
<span class="date">27 Giugno 2020 - 18:15</span>
<div class="share-links"> <span class="share">Condividi</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=La+scienza+ci+dice+quali+cibi+non+andrebbero+mai+riscaldati+in+microonde.+E+tutti+lo+usiamo+per+il+numero+due%20https%3A%2F%2Fwww.proiezionidiborsa.it%2Fla-scienza-ci-dice-quali-cibi-non-andrebbero-mai-riscaldati-in-microonde-e-tutti-lo-usiamo-per-il-numero-due%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fla-scienza-ci-dice-quali-cibi-non-andrebbero-mai-riscaldati-in-microonde-e-tutti-lo-usiamo-per-il-numero-due%2F&amp;t=La+scienza+ci+dice+quali+cibi+non+andrebbero+mai+riscaldati+in+microonde.+E+tutti+lo+usiamo+per+il+numero+due" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="entry-wrap">
<div class="entry-meta clearfix"></div><div class="entry-innerwrap">
<header class="entry-header">									
<h1>La scienza ci dice quali cibi non andrebbero mai riscaldati in microonde. E tutti lo usiamo per il numero due</h1>
</header>
<div class="entry-content">
<div id="boxadinsidetxt">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="5298059345"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p><b> </b>Conosciamo tutti molto bene la comodità del microonde. Questo piccolo aggeggio sembra davvero fare magie. Può scongelare o riscaldare i <a href="https://www.proiezionidiborsa.it/la-scienza-ci-dice-quali-cibi-possiamo-consumare-dopo-la-data-di-scadenza-senza-rischi-per-la-salute/">cibi</a> in pochissimi minuti. E noi non dobbiamo fare niente se non aspettare quel suono che ci avvisa che il nostro piatto è pronto. Ma, per quanto comodo, il microonde può anche rappresentare un pericolo per la nostra salute. Ci sono infatti dei cibi che andrebbero tenuti lontani da questo elettrodomestico. La scienza ci dice quali cibi non andrebbero mai riscaldati in microonde. E tutti lo usiamo per il numero due.</p>
<p><strong> Riso</strong></p>
<p>Al primo posto, troviamo il riso. Questo alimento, infatti, può contenere un batterio che viene ucciso con il calore. Questo batterio produce delle sostanze tossiche per il nostro organismo. E se avete conservato il riso a temperatura ambiente, i batteri non avranno fatto altro che moltiplicarsi. Come liberarsene? Solo cuocendolo in pentola. Il microonde non elimina questi batteri. Dunque, il rischio per la nostra salute sarebbe alto!</p>
<h2>Latte</h2>
<p>Tutti usiamo il microonde per scaldare il latte. Eppure è una cosa che non dovremmo assolutamente fare. Esposto a temperatura elevate come quelle del microonde, il latte perde tutte le sue proprietà. Addio ai nutrienti come vitamina B12 e minerali, quindi. Se amate il latte caldo, usate un pentolino. In questo modo i suoi benefici saranno salvi.</p>
<p><strong> Pollo</strong></p>
<p>Il pollo contiene diversi batteri. Questi vengono uccisi solo tramite la cottura tradizionale. Il microonde, invece, non ha alcun effetto su questi batteri pericolosi per la nostra salute. Le sue onde, infatti, penetrano solo per due centimetri. Risultato? C’è un alto rischio che i batteri sopravvivano!</p>
<p><strong> Burro</strong></p>
<p>È usanza di molti sciogliere il burro nel microonde. Nulla di più sbagliato! Il burro sciolto nel microonde perde quasi tutto il suo valore proteico. Fatelo sciogliere in una pentola a fiamma bassa. In questo modo manterrà tutti i benefici per il nostro organismo.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="nativiadsense"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-format="fluid"
data-ad-layout="in-article"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="3005354130"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><h2>Verdure</h2>
<p>Le verdure compaiono tra i cibi che non dovrebbero essere mai riscaldati al microonde. Questi alimenti, infatti, sono ricchi di <a href="https://it.wikipedia.org/wiki/Nitrato" target="_blank" rel="noopener noreferrer">ioni nitrati</a>. Di per sé non rappresentano un pericolo per la nostra salute. Ma, se cuociamo le verdure al microonde, questi ioni diventano nitrosammine. Le conseguenze? Queste sostanze sono cancerogene!</p>
<p>Quindi, la scienza ci dice quali cibi non andrebbero mai riscaldati in microonde. E tutti lo usiamo per il numero due! E spesso anche per gli altri. Ora che lo sapete, seguirete il nostro consiglio?</p></div><div id="ad728x90bottompost">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="2787562144"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="ad300x600bottom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="3982129747"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="entry-footer">
<div class="footer-wrap">
<div class="entry-tags"><span>Tags:</span><a href="https://www.proiezionidiborsa.it/tag/microonde/" rel="tag">microonde</a></div></div><div class="footer-bottom clearfix">
<div class="entry-social"> <ul class="list"> <li class="fb"> <a href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fla-scienza-ci-dice-quali-cibi-non-andrebbero-mai-riscaldati-in-microonde-e-tutti-lo-usiamo-per-il-numero-due%2F&amp;t=La+scienza+ci+dice+quali+cibi+non+andrebbero+mai+riscaldati+in+microonde.+E+tutti+lo+usiamo+per+il+numero+due" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </li> <li class="twitter"> <a href="http://twitter.com/home?status=La+scienza+ci+dice+quali+cibi+non+andrebbero+mai+riscaldati+in+microonde.+E+tutti+lo+usiamo+per+il+numero+due%20https%3A%2F%2Fwww.proiezionidiborsa.it%2Fla-scienza-ci-dice-quali-cibi-non-andrebbero-mai-riscaldati-in-microonde-e-tutti-lo-usiamo-per-il-numero-due%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> </li> <li class="linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fla-scienza-ci-dice-quali-cibi-non-andrebbero-mai-riscaldati-in-microonde-e-tutti-lo-usiamo-per-il-numero-due%2F&amp;title=La+scienza+ci+dice+quali+cibi+non+andrebbero+mai+riscaldati+in+microonde.+E+tutti+lo+usiamo+per+il+numero+due&amp;summary=%C2%A0Conosciamo+tutti+molto+bene+la+comodit%C3%A0+del+microonde.+Questo+piccolo+aggeggio+sembra+davvero+fare+magie.+Pu%C3%B2+scongelare+o+riscaldare+i+cibi+in+pochi..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a> </li> <li class="pinterest"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fla-scienza-ci-dice-quali-cibi-non-andrebbero-mai-riscaldati-in-microonde-e-tutti-lo-usiamo-per-il-numero-due%2F&amp;media=https://www.proiezionidiborsa.it/site/wp-content/uploads/2020/06/latte-150x150.jpeg&amp;description=La+scienza+ci+dice+quali+cibi+non+andrebbero+mai+riscaldati+in+microonde.+E+tutti+lo+usiamo+per+il+numero+due" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a> </li> </ul></div></div></div></div></div><div class="post-nav section">													
<div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.proiezionidiborsa.it/la-spinta-ai-pagamenti-digitali-potrebbe-favorire-luso-del-bitcoin/" rel="prev">Articolo precedente</a></div><div class="next-post"><a href="https://www.proiezionidiborsa.it/dal-1-luglio-obbligo-di-pagamento-tramite-moneta-elettronica-assegno-o-bonifico/" rel="next">Articolo successivo</a><i class="fa fa-angle-right"></i></div></div></div><div class="section-title"> <h4><span class="main-color">Consigliati per te</span></h4></div><div id="adsenserelated">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="8628235962"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="related-posts" data-animation="fadeInUp">
<h3>
Ti potrebbero interessare anche  </h3>
<div class="post-list">
<div class="one-third">
<div class="thumb"> <a href="https://www.proiezionidiborsa.it/ecco-tre-alimenti-che-non-devi-assolutamente-mettere-nel-microonde/"> <img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" width="260" height="145" data-wpfc-original-src="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/06/temperature-260x145.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="temperature" data-wpfc-original-srcset="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/06/temperature-260x145.jpeg 260w, //i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/06/temperature-450x250.jpeg 450w" sizes="(max-width: 260px) 100vw, 260px"/> </a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat108559-bg"><i class="fa fa-folder"></i><a href="https://www.proiezionidiborsa.it/category/cucina/">Cucina</a></span> <span class="date">26 Giugno 2020</span></div><h4><a href="https://www.proiezionidiborsa.it/ecco-tre-alimenti-che-non-devi-assolutamente-mettere-nel-microonde/">
Ecco tre alimenti che non devi assolutamente mettere nel microonde        </a></h4></div><div class="one-third">
<div class="thumb"> <a href="https://www.proiezionidiborsa.it/attenzione-al-microonde-perche-alcuni-alimenti-non-vanno-assolutamente-riscaldati/"> <img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" width="260" height="145" data-wpfc-original-src="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/05/pollo-260x145.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="pollo" data-wpfc-original-srcset="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/05/pollo-260x145.jpg 260w, //i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/05/pollo-450x250.jpg 450w" sizes="(max-width: 260px) 100vw, 260px"/> </a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat71288-bg"><i class="fa fa-folder"></i><a href="https://www.proiezionidiborsa.it/category/salute-e-benessere/">Salute e Benessere</a></span> <span class="date">23 Maggio 2020</span></div><h4><a href="https://www.proiezionidiborsa.it/attenzione-al-microonde-perche-alcuni-alimenti-non-vanno-assolutamente-riscaldati/">
Attenzione al microonde, perché alcuni alimenti non vanno assolutamente riscaldati        </a></h4></div></div></div><div id="comments" data-animation="fadeInUp"></div></div><div id="sidebar-left" class="sidebar">
<aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad300x600post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"     style="display:inline-block;width:300px;height:600px"     data-ad-client="ca-pub-7042467932622671"     data-ad-slot="1702134549"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside><aside id="wellthemes_recent_posts_large_widget-7" class="widget widget_posts_large">
<div class="widget-title"> <h4 class="title">Consigliati</h4></div><ul class="list">
<li class="item-post"> <div class="thumb overlay"> <a href="https://www.proiezionidiborsa.it/per-te-il-calcolatore-per-fare-trading-su-tutti-i-mercati-con-probabilita-matematiche-a-soli-100-euro-al-mese/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" width="260" height="145" data-wpfc-original-src="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/06/cover-wintrading-jun-260x145.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="WinTrading" data-wpfc-original-srcset="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/06/cover-wintrading-jun-260x145.jpg 260w, //i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/06/cover-wintrading-jun-450x250.jpg 450w" sizes="(max-width: 260px) 100vw, 260px"/></a></div><h4><a href="https://www.proiezionidiborsa.it/per-te-il-calcolatore-per-fare-trading-su-tutti-i-mercati-con-probabilita-matematiche-a-soli-100-euro-al-mese/">Per te il calcolatore per fare trading su tutti i mercati con probabilità matematiche a soli 100 euro al mese</a></h4> </li>
</ul>
</aside></div></div></section>
<footer id="footer">
<div class="footer-widgets">
<div class="inner-wrap">			
<div class="footer-widget">	
<aside id="wellthemes_aboutus_widget-2" class="widget widget_aboutus" data-animation="fadeInUp">
<div class="widget-title"> <h4 class="title">Info</h4></div><div class="logo-wrap"> <img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2018/logo-corporate-footer.png" alt="Logo ProiezionidiBorsa" title="Logo ProiezionidiBorsa"/></div><div class="info-text"> <p>Help desk<br> <strong>servizioclienti[@]proiezionidiborsa.com</strong></p> <p>Advertising<br> <strong>adv[@]proiezionidiborsa.com</strong></p></div><div class="social-links"> <ul class="list"> <li> <a class="twitter" href="https://twitter.com/proiezionidb" target="_blank" title="Seguici su Twitter"><i class="fa fa-twitter"></i></a> </li> <li> <a class="fb" href="https://www.facebook.com/proiezionidiborsa?fref=ts" target="_blank" title="Seguici su Facebook"><i class="fa fa-facebook"></i></a> </li> <li> <a class="gplus" href="https://plus.google.com/+ProiezionidiBorsaHolding" target="_blank" title="Seguici su Google Plus"><i class="fa fa-google-plus"></i></a> </li> <li> <a class="pinterest" href="https://it.pinterest.com/proiezionidiborsa/" target="_blank" title="Seguici su Pinterest"><i class="fa fa-pinterest"></i></a> </li> <li class="linkedin"> <a class="linkedin" href="https://it.linkedin.com/in/proiezionidiborsa-hld-628a0833" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a> </li> <li> <a class="instagram" href="https://www.instagram.com/proiezionidiborsa/" target="_blank"><i class="fa fa-instagram"></i></a> </li> <li> <a class="youtube" href="https://www.youtube.com/channel/UCnX-DiqoMTiu5NtFS9KGF6A" target="_blank" title="Canale YouTube"><i class="fa fa-youtube-play"></i></a> </li> </ul></div></aside></div><div class="footer-widget">
<aside id="custom_html-23" class="widget_text widget widget_custom_html" data-animation="fadeInUp"><div class="widget-title"><h4>Google News</h4></div><div class="textwidget custom-html-widget"><a href="https://news.google.com/topics/CAAqMQgKIitDQklTR2dnTWFoWUtGSEJ5YjJsbGVtbHZibWxrYVdKdmNuTmhMbWwwS0FBUAE?hl=it&gl=IT&ceid=IT%3Ait" target="_blank" rel="noopener noreferrer"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2018/08/google-news-336.png" width="336" height="280" alt="Seguici su Google News"/></a></div></aside></div><div class="footer-widget col-last">
<aside id="custom_html-21" class="widget_text widget widget_custom_html" data-animation="fadeInUp"><div class="widget-title"><h4>Libreria di Borsa</h4></div><div class="textwidget custom-html-widget"><a href="https://www.libreriadiborsa.it/" target="_blank" rel="noopener noreferrer"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2019/bookstore-300-2019.gif" width="336" height="280" alt="Libreria di Borsa" title="Libreria di Borsa"></a></div></aside></div></div></div><div class="footer-info">
<div class="inner-wrap">
<div class="footer-left"> &copy;2007-2020 ProiezionidiBorsa S.r.l - P.IVA 04608050656 | <a href="https://www.proiezionidiborsa.it/privacy-policy/" title="Privacy Policy">Privacy Policy</a> | <a href="http://www.medialabidee.it" title="Credits">Design&Credits</a></br><em>Riproduzione riservata. Tutti i testi e le immagini sono protetti da copyright di ProiezionidiBorsa</em></div></div></div></footer>
<div data-theiaStickySidebar-sidebarSelector='".sidebar"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":43,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":860,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div><div data-theiaStickySidebar-sidebarSelector='".sidetabs"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":43,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":860,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div><div class="snp-root">
<input type="hidden" id="snp_popup" value="" />
<input type="hidden" id="snp_popup_id" value="" />
<input type="hidden" id="snp_popup_theme" value="" />
<input type="hidden" id="snp_exithref" value="" />
<input type="hidden" id="snp_exittarget" value="" />
<div id="snppopup-exit" class="snp-pop-34247 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="https://www.proiezionidiborsa.it/download-e-book/" /><input type="hidden" class="snp_optin_form_submit" value="single" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="34247" /><input type="hidden" class="snp_popup_theme" value="newtheme1" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="3" /><div class="snp-fb snp-newtheme1">
<a class="snp-close snp_nothanks" href="#"></a>    <div class="snp-newsletter-content">
<h3>Ricevi un e-book in omaggio!</h3><p>Basta inserire la tua mail per scaricare subito il nostro e-book<br><strong>QUESTA È LA VITA DA TRADER</strong>!</p> 
<form action="#" method="post" class=" snp-subscribeform snp_subscribeform">
<input type="hidden" name="np_custom_name1" value="" />
<input type="hidden" name="np_custom_name2" value="" />
<div> <input type="text" name="email" id="snp_email" placeholder="La tua e-mail" class="snp-field snp-field-email" /></div><input type="submit" class="snp-subscribe-button snp-submit" data-loading="" data-success="Grazie!" value="Approfittane ora!">
</form>
<p><small>Acconsento al trattamento dei miei dati personali secondo il GDPR 2016/679 UE per le comunicazioni da parte di Proiezionidiborsa S.r.l. in relazione alle iniziative proprie e/o di società controllate e/o collegate. Dichiaro, inoltre, di aver preso visione della Privacy Policy.</small></p></div></div><style>.snp-pop-34247 .snp-newtheme1{width:460px;}
.snp-pop-34247 .snp-newtheme1 h2{font-size:24px;color:#ffffff;}
.snp-pop-34247 .snp-newtheme1 .snp-newsletter-content p{font-size:14px;}
.snp-pop-34247 .snp-newtheme1 .snp-newsletter-content p{color:#ffffff;}
.snp-pop-34247 .snp-newtheme1 .snp-submit{color:#ffffff;}
.snp-pop-34247 .snp-newtheme1 .snp-submit{background-color:#ff4300;}
.snp-pop-34247 .snp-newtheme1 .snp-newsletter-content h2:before{background-color:#ff4300;}
.snp-pop-34247 .snp-newtheme1 form input[type="text"],.snp-pop-34247 .snp-newtheme1 form select,.snp-pop-34247 .snp-newtheme1 form textarea,.snp-pop-34247 .snp-newtheme1 form input[type="text"]:focus,.snp-pop-34247 .snp-newtheme1 form select:focus,.snp-pop-34247 .snp-newtheme1 form textarea:focus{border:1px solid #ff4300;}.snp-pop-34247 .snp-newtheme1 form input[type="submit"]:hover{background-color:#bebebe;}
.snp-pop-34247 .snp-newtheme1 .snp-newsletter-content{background:rgba(35,56,73, 0.7);}
.snp-pop-34247 .snp-newtheme1{background:url('//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2017/08/popupback2017.jpg') no-repeat scroll 50% 50% transparent;}</style><style>.snp-pop-34247-wrap .fancybox-close{width:33px;height:33px;top:-16px;right:-16px;background:url('//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style></div></div><div id="catapult-cookie-bar"><div class="ctcc-inner"><span class="ctcc-left-side">ProiezionidiBorsa.it usa cookies propri e di terze parti per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il traffico. Per saperne di più leggi la nostra <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.proiezionidiborsa.it/privacy-policy/">Privacy Policy</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, grazie</button></span></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='plugin_name-admin-ui-css-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media=''/>
</noscript>
<script>_atrk_opts={ atrk_acct:"scXro1IW18106C", domain:"proiezionidiborsa.it",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/www.proiezionidiborsa.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var option={"mystickyClass":"#main-menu","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"slide","mysticky_disable_down":"false"};</script>
<script>var ctcc_vars={"expiry":"30","method":"","version":"1"};</script>
<!--[if lt IE 9]><script src="//www.proiezionidiborsa.it/site/wp-content/cache/wpfc-minified/qk5ulna4/4nx8.js"></script><![endif]-->
<script src='//www.proiezionidiborsa.it/site/wp-content/cache/wpfc-minified/2p8abx11/4nxk.js'></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.proiezionidiborsa.it/site");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='2556e234-0cf1-4c68-9a9c-ce30990347b9';
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="ProiezionidiBorsa";
oneSignal_options['welcomeNotification']['message']="Perfetto!";
oneSignal_options['path']="https://www.proiezionidiborsa.it/site/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.548f76b5-1495-4e31-bc8e-b1b76d8ec8fd";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='Vuoi ricevere le notifiche degli articoli?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Titolo dell&#039;articolo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Sottotitolo dell&#039;articolo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Titolo dell&#039;articolo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Sottotitolo dell&#039;articolo';
oneSignal_options['promptOptions']['exampleNotificationCaption']='(Puoi annullare la sottoscrizione quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText']='CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText']='NO GRAZIE';
oneSignal_options['promptOptions']['siteName']='ProiezionidiBorsa';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='small';
oneSignal_options['notifyButton']['showCredit']=false;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Ricevi le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Perfetto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Riceverai le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='OK!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Disattiva';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui le istruzioni per abilitare le notifiche:';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var snp_f=[];
var snp_hostname=new RegExp(location.host);
var snp_http=new RegExp("^(http|https)://", "i");
var snp_cookie_prefix='';
var snp_separate_cookies=true;
var snp_ajax_url='https://www.proiezionidiborsa.it/site/wp-admin/admin-ajax.php';
var snp_ajax_nonce='4d60bb34d2';
var snp_ajax_ping_time=1000;
var snp_ignore_cookies=false;
var snp_enable_analytics_events=false;
var snp_is_mobile=false;
var snp_enable_mobile=true;
var snp_use_in_all=false;
var snp_excluded_urls=[];
snp_excluded_urls.push('');</script>
<script defer src='//www.proiezionidiborsa.it/site/wp-content/cache/wpfc-minified/2m4ks9sg/4nx9.js'></script>
<script defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
$(window).scroll(function(){
var scroll=$(window).scrollTop();
if(scroll > 150){
ctccCloseNotification();
}});
});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.84505891799927 seconds, on 27-06-20 18:47:48 --><!-- via php -->