<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.proiezionidiborsa.it/site/xmlrpc.php"/>
<title>Come risparmiare almeno 20 euro a settimana senza fare grandi rinunce - Proiezioni di Borsa</title>
<meta name="description" content="“Nessun risparmio, nessun guadagno”. Facile a dirsi, un po’ meno facile mettere in pratica questa massima. O forse no. Con pochi ma utili accorgimenti"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.proiezionidiborsa.it/come-risparmiare-almeno-20-euro-a-settimana-senza-fare-grandi-rinunce/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Come risparmiare almeno 20 euro a settimana senza fare grandi rinunce - Proiezioni di Borsa"/>
<meta property="og:description" content="“Nessun risparmio, nessun guadagno”. Facile a dirsi, un po’ meno facile mettere in pratica questa massima. O forse no. Con pochi ma utili accorgimenti"/>
<meta property="og:url" content="https://www.proiezionidiborsa.it/come-risparmiare-almeno-20-euro-a-settimana-senza-fare-grandi-rinunce/"/>
<meta property="og:site_name" content="Proiezioni di Borsa"/>
<meta property="article:publisher" content="https://www.facebook.com/proiezionidiborsa"/>
<meta property="article:published_time" content="2020-11-30T13:14:15+00:00"/>
<meta property="og:image" content="https://www.proiezionidiborsa.it/site/wp-content/uploads/2020/11/euro-6-scaled.jpg"/>
<meta property="og:image:width" content="2560"/>
<meta property="og:image:height" content="1754"/>
<meta property="fb:app_id" content="1921746581433311"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@proiezionidb"/>
<meta name="twitter:site" content="@proiezionidb"/>
<link rel="amphtml" href="https://www.proiezionidiborsa.it/come-risparmiare-almeno-20-euro-a-settimana-senza-fare-grandi-rinunce/amp/"/><meta name="generator" content="AMP for WP 1.0.64.1"/><link rel="alternate" type="application/rss+xml" title="Proiezioni di Borsa &raquo; Feed" href="https://www.proiezionidiborsa.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Proiezioni di Borsa &raquo; Feed dei commenti" href="https://www.proiezionidiborsa.it/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.proiezionidiborsa.it/site/wp-content/cache/wpfc-minified/1bny7zcy/dpv5l.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.proiezionidiborsa.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.proiezionidiborsa.it/wp-json/wp/v2/posts/156471"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.proiezionidiborsa.it/site/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.proiezionidiborsa.it/site/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.3"/>
<link rel='shortlink' href='https://www.proiezionidiborsa.it/?p=156471'/>
<link rel="alternate" type="application/json+oembed" href="https://www.proiezionidiborsa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fcome-risparmiare-almeno-20-euro-a-settimana-senza-fare-grandi-rinunce%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.proiezionidiborsa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fcome-risparmiare-almeno-20-euro-a-settimana-senza-fare-grandi-rinunce%2F&#038;format=xml"/>
<style id="mystickymenu">#mysticky-nav{width:100%;position:static;}#mysticky-nav.wrapfixed{position:fixed;left:0px;margin-top:0px;z-index:99990;-webkit-transition:0.3s;-moz-transition:0.3s;-o-transition:0.3s;transition:0.3s;-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)";filter:alpha(opacity=90);opacity:0.9;background-color:#ffffff;}#mysticky-nav.wrapfixed .myfixed{background-color:#ffffff;position:relative;top:auto;left:auto;right:auto;}#mysticky-nav .myfixed{margin:0 auto;float:none;border:0px;background:none;max-width:100%;}</style>			<style></style>
<style id="ctcc-css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;bottom:0;width:100%;background-color:#223846;}
#catapult-cookie-bar a{color:#fff;}
#catapult-cookie-bar .x_close span{background-color:#ffffff;}
button#catapultCookie{background:#f29b1f;color:#ffffff;border:0;padding:6px 9px;border-radius:3px;}
#catapult-cookie-bar h3{color:#ddd;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;}</style><link rel="shortcut icon" href="https://www.proiezionidiborsa.it/site/wp-content/uploads/2014/09/favicon.ico"/>	
<link rel="apple-touch-icon" href="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2018/12/apple-touch-icon.png"/>	
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="icon" href="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/11/cropped-pdb-fav-2020-32x32.png" sizes="32x32"/>
<link rel="icon" href="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/11/cropped-pdb-fav-2020-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/11/cropped-pdb-fav-2020-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.proiezionidiborsa.it/site/wp-content/uploads/2020/11/cropped-pdb-fav-2020-270x270.png"/>
<style>.ai-rotate{position:relative;}
.ai-rotate-hidden{visibility:hidden;}
.ai-rotate-hidden-2{position:absolute;top:0;left:0;width:100%;height:100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block, .ai-list-block-ip{visibility:hidden;position:absolute;width:50%;height:1px;top:-1000px;z-index:-9999;margin:0px!important;}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-7042467932622671",
enable_page_level_ads: true
});</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=scXro1IW18106C" style="display:none" height="1" width="1" alt=""/></noscript>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-46299247-1', 'auto'); ga('set', 'dimension1', 'Giorgio Rezk' ); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
<script data-wpfc-render="false" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-wpfc-render="false" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-156471 single-format-standard">	
<div class="bodywrap">
<header id="header">
<div class="top main-color-bg">
<div class="inner-wrap">
<div class="top-menu"> <ul id="menu-top" class="menu"><li id="menu-item-6813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6813"><a title="Chi Siamo &#8211; ProiezionidiBorsa" href="https://www.proiezionidiborsa.it/chi-siamo/">Chi Siamo</a></li> <li id="menu-item-117010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117010"><a title="Contatti" href="https://www.proiezionidiborsa.it/contatti/">Contatti</a></li> <li id="menu-item-6810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6810"><a title="Avvertenze &#8211; ProiezionidiBorsa" href="https://www.proiezionidiborsa.it/avvertenze/">Avvertenze</a></li> <li id="menu-item-117097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117097"><a href="https://www.libreriadiborsa.it">E-books</a></li> <li id="menu-item-117098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117098"><a href="https://www.segnalidiborsa.it">Segnali di Borsa</a></li> <li id="menu-item-117099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117099"><a href="https://www.thecalculator.it">PdB Trading System</a></li> <li id="menu-item-144153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144153"><a title="Pubblicità su ProiezionidiBorsa" href="https://www.pdbadv.it">Pubblicità</a></li> <li id="menu-item-99946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99946"><a href="https://www.proiezionidiborsa.it/mailing-list/">Mailing List</a></li> </ul></div><div class="social"> <ul class="list"> <li><a href="https://www.facebook.com/proiezionidiborsa?fref=ts" target="_blank" class="fb"><i class="fa fa-facebook"></i></a></li> <li><a href="https://twitter.com/proiezionidb" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li> <li><a href="https://www.instagram.com/proiezionidiborsa/" target="_blank" class="instagram"><i class="fa fa-instagram"></i></a></li> <li><a href="https://it.pinterest.com/proiezionidiborsa/" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a></li> <li><a href="https://www.youtube.com/user/proiezionidiborsa" target="_blank" class="youtube"><i class="fa fa-youtube-play"></i></a></li> <li><a href="https://www.proiezionidiborsa.it/feed/" target="_blank" class="rss"><i class="fa fa-rss"></i></a></li> </ul></div></div></div><div class="logo-wrap clearfix">
<div class="inner-wrap">
<div class="logo"> <a href="https://www.proiezionidiborsa.it" title="Proiezioni di Borsa"><img src="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2018/01/logo-proiezionidiborsa.png" alt="Proiezioni di Borsa"></a> <br>  <span class="dataeora">Aggiornato alle <strong>14:53</strong> di lunedì 30 novembre 2020</span></div><div class="top-ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="1145482140"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="topad336x280">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="8007488940"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="menu-section clearfix">
<nav id="main-menu" class="clearfix">
<ul id="menu-main" class="menu"><li id="menu-item-38816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38816"><a title="homebtn" href="https://www.proiezionidiborsa.it"><img src="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2019/logo-sticky-2019.png" alt="Logo ProiezionidiBorsa" title="Logo ProiezionidiBorsa"></a></li>
<li id="menu-item-100184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100184"><a href="#">Finanza e mercati</a>
<ul class="sub-menu">
<li id="menu-item-84872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84872"><a title="Economia e Mercati" href="https://www.proiezionidiborsa.it/category/economia-e-mercati/">Economia e Mercati</a></li>
<li id="menu-item-116974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116974"><a title="Il punto sui mercati" href="https://www.proiezionidiborsa.it/category/il-punto-sui-mercati/">Il punto sui mercati</a></li>
<li id="menu-item-11512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11512"><a title="Titoli azionari" href="https://www.proiezionidiborsa.it/category/titoli/">Titoli azionari</a></li>
<li id="menu-item-11511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11511"><a title="Indici azionari" href="https://www.proiezionidiborsa.it/category/indici/">Indici azionari</a></li>
<li id="menu-item-11513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11513"><a title="Valute" href="https://www.proiezionidiborsa.it/category/valute/">Valute</a></li>
<li id="menu-item-11514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11514"><a title="Commodities" href="https://www.proiezionidiborsa.it/category/commodities/">Commodities</a></li>
<li id="menu-item-67055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67055"><a title="Criptovalute" href="https://www.proiezionidiborsa.it/category/criptovalute/">Criptovalute</a></li>
<li id="menu-item-35902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35902"><a title="Calendario macroeconomico" href="https://www.proiezionidiborsa.it/calendario/">Calendario economico</a></li>
<li id="menu-item-100841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100841"><a href="#">Raccomandazioni</a>
<ul class="sub-menu">
<li id="menu-item-100844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100844"><a href="https://www.proiezionidiborsa.it/titoli-azionari/">Titoli azionari</a></li>
<li id="menu-item-100843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100843"><a href="https://www.proiezionidiborsa.it/indici/">Indici azionari</a></li>
<li id="menu-item-100845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100845"><a href="https://www.proiezionidiborsa.it/valute/">Valute</a></li>
<li id="menu-item-100842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100842"><a href="https://www.proiezionidiborsa.it/commodities/">Commodities</a></li>
<li id="menu-item-101818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101818"><a href="https://www.proiezionidiborsa.it/criptovalute/">Criptovalute</a></li>
<li id="menu-item-101048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101048"><a href="https://www.proiezionidiborsa.it/spread-btp-bund/">Spread BTP-Bund</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-116976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116976"><a href="https://www.proiezionidiborsa.it/category/diritto-e-fisco/">Diritto e Fisco</a></li>
<li id="menu-item-116978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116978"><a href="https://www.proiezionidiborsa.it/category/risparmio-e-famiglia/">Risparmio e Famiglia</a></li>
<li id="menu-item-117035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117035"><a href="https://www.proiezionidiborsa.it/category/lavoro-e-diritti/">Lavoro e Diritti</a></li>
<li id="menu-item-121704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121704"><a href="#">Lifestyle</a>
<ul class="sub-menu">
<li id="menu-item-121702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121702"><a href="https://www.proiezionidiborsa.it/category/cultura-e-societa/">Cultura e Società</a></li>
<li id="menu-item-116980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116980"><a href="https://www.proiezionidiborsa.it/category/salute-e-benessere/">Salute e Benessere</a></li>
<li id="menu-item-121703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121703"><a href="https://www.proiezionidiborsa.it/category/moda/">Moda</a></li>
<li id="menu-item-124506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124506"><a href="https://www.proiezionidiborsa.it/category/viaggi-e-turismo/">Viaggi e Turismo</a></li>
<li id="menu-item-137173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137173"><a href="https://www.proiezionidiborsa.it/category/casa-e-giardino/">Casa e Giardino</a></li>
<li id="menu-item-124505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124505"><a href="https://www.proiezionidiborsa.it/category/cucina/">Cucina</a></li>
<li id="menu-item-131589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131589"><a href="https://www.proiezionidiborsa.it/category/tecnologia/">Tecnologia</a></li>
</ul>
</li>
</ul>
<div class="boxricerca"> <form method="get" id="searchform" action="https://www.proiezionidiborsa.it/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Cerca nel sito"> <button class="search-submit button"><i class="fa fa-search"></i></button></form></div></nav></div></div></div><div class="boxricercamobile"> <form method="get" id="searchformobile" action="https://www.proiezionidiborsa.it/"> <input type="text" class="searchfield" name="s" id="smobile" placeholder="Cerca nel sito"> <button class="search-submit button"><i class="fa fa-search"></i></button></form></div></header>	
<div class="viewonlyonmobile">
<div id='div-gpt-ad-1606735612804-0' style='width: 300px; height: 250px;'></div></div><section id="main">
<div class="inner-wrap">
<div class="wide-content">
<div id="post-156471" class="post-156471 post type-post status-publish format-standard has-post-thumbnail category-risparmio-e-famiglia tag-risparmio">	
<div class="entry-meta meta-top">
<span id="breadcrumbs"><span><span><a href="https://www.proiezionidiborsa.it/">Home</a> » <span><a href="https://www.proiezionidiborsa.it/category/risparmio-e-famiglia/">Risparmio e Famiglia</a> » <span class="breadcrumb_last" aria-current="page">Come risparmiare almeno 20 euro a settimana senza fare grandi rinunce</span></span></span></span></span><br>		<span class="cat"><span class="entry-cat-bg main-color-bg cat71286-bg"><i class="fa fa-folder"></i><a href="https://www.proiezionidiborsa.it/category/risparmio-e-famiglia/">Risparmio e Famiglia</a></span></span>
<span class="author">
<span class="fa fa-user" aria-hidden="true"></span>
<a href="https://www.proiezionidiborsa.it/author/giorgio-rezk/" title="Articoli scritti da Giorgio Rezk" rel="author">Giorgio Rezk</a> 
</span>
<span class="sep">-</span>
<span class="date">30 Novembre 2020 - 14:14</span>
<div class="share-links"> <span class="share">Condividi</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Come+risparmiare+almeno+20+euro+a+settimana+senza+fare+grandi+rinunce%20https%3A%2F%2Fwww.proiezionidiborsa.it%2Fcome-risparmiare-almeno-20-euro-a-settimana-senza-fare-grandi-rinunce%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fcome-risparmiare-almeno-20-euro-a-settimana-senza-fare-grandi-rinunce%2F&amp;t=Come+risparmiare+almeno+20+euro+a+settimana+senza+fare+grandi+rinunce" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="entry-wrap">
<div class="entry-meta clearfix"></div><div class="entry-innerwrap">
<header class="entry-header">									
<h1>Come risparmiare almeno 20 euro a settimana senza fare grandi rinunce</h1>
</header>
<div class="entry-content">
<div id="boxadinsidetxt">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="5298059345"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
<div class="viewonlyonmobile videopdb"><span>Le video guide di PdB - <a href="https://www.youtube.com/user/proiezionidiborsa">Iscriviti al nostro canale</a> per seguire i nostri eventi e format</span><br><iframe width="336" height="189" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.youtube.com/embed/videoseries?list=PLWD0Oi58PfqCE8A5IvBd5NDTAV4JoROdG" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div><p>“Nessun risparmio, nessun guadagno”. Facile a dirsi, un po’ meno facile mettere in pratica questa massima. O forse no. Con pochi ma utili accorgimenti possiamo davvero fare la differenza nella gestione delle nostre finanze. La settimana è lunga e se i soldi sono pochi possiamo tenere in conto questi pratici consigli. Questa guida di ProiezionidiBorsa ci suggerisce i trucchi per controllare con attenzione le spese di tutti i giorni. Vediamo dunque come risparmiare almeno 20 euro a settimana senza fare grandi rinunce.</p>
<h2>Il caro vecchio salvadanaio</h2>
<p>Questo strumento è davvero utile, facciamone tesoro. In tutti i sensi. Non dobbiamo inserire nel salvadanaio chissà quali capitali. È sufficiente metterci 1 euro al giorno per salvaguardare le nostre tasche. Così facendo ecco che abbiamo risparmiato 7 euro a settimana. Non male come inizio. Questa operazione può risultare alla portata anche di chi ha redditi non troppo alti. Certo, il denaro depositato in banca o investito nei giusti prodotti finanziari frutta sicuramente di più. Ma ritrovarsi 365 euro a fine anno che altrimenti avremmo speso già è qualcosa.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div class="viewonlyondesktop">
<div class="promoboxplus"> <p><strong>SCOPRI L'OFFERTA SPECIALE</strong><br>Acquista ora XW 6.0 dal sito web ufficiale</p><p><a href="https://link.offerte2019.store/affiliateproject/tracker/click/Bp7" rel="nofollow"><strong>CLICCA QUI</strong></a></p></div></div><div class="viewonlyonmobile">  <a href="https://link.offerte2019.store/affiliateproject/tracker/click/Bp7" target="_blank" rel="nofollow"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/xw60.gif" width="300" height="250" alt="Smartwatch"/></a></div></div><h2>Pausa caffè quanto mi costi</h2>
<p>Un <a href="https://www.proiezionidiborsa.it/colazione-da-re-con-il-caffe-leccese/">caffè</a> al bar è un rituale che amiamo da sempre in Italia. In fondo un caffè costa circa 1 euro. Uno, appunto. Ma se la matematica non è un’opinione trenta caffè corrispondono ad una spesa mensile di circa 30 euro. Non temiamo, anche qui si può intervenire. Come? Magari concediamoci una pausa caffè meno esosa. Al distributore automatico il caffè costa la metà. Questo ci consente, a conti fatti, di risparmiare dai 9 ai 12 euro al mese (2 o 3 euro a settimana). Ogni tanto però il caffè al bar è bene prenderlo soprattutto in questo momento di sofferenza per i gestori e i lavoratori del settore.</p>
<h2>Ricariche telefoniche low-cost</h2>
<p>Molti di noi spendono anche oltre i 15 euro per l’abbonamento mensile del cellulare. Questa spesa intacca non poco la gestione attenta del portafoglio. Eppure da qualche anno in commercio si possono trovare tariffe abbastanza vantaggiose per ricaricare il nostro <a href="https://it.wikipedia.org/wiki/Smartphone" target="_blank" rel="noopener noreferrer">smartphone</a>. Con 6 o 8 euro possiamo ottenere un’offerta soddisfacente e risparmiare anche più di 10 euro al mese. Che ogni settimana si traduce in quasi 3 euro di risparmio.</p>
<h2>Usare i mezzi pubblici</h2>
<p>I pro e i contro dell’uso dei mezzi pubblici rispetto al mezzo privato sono davvero molti. Non li affronteremo in maniera esaustiva in queste righe. Ci limitiamo a segnalare che in base alle diverse città con il trasporto pubblico si può risparmiare dai 30 ai 50 euro al mese. Ogni settimana sono 10 euro in media. Senza contare che lasciando a casa la nostra auto contribuiamo a preservare l’ambiente. Ecco come risparmiare almeno 20 euro a settimana senza fare grandi rinunce.</p></div><div id="ad728x90bottompost">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="2787562144"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="ad300x600bottom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="3982129747"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="viewonlyondesktop videopdb"><span>Le video guide di PdB - <a href="https://www.youtube.com/user/proiezionidiborsa">Iscriviti al nostro canale</a> per seguire i nostri eventi e format</span><br><iframe width="720" height="405" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.youtube.com/embed/videoseries?list=PLWD0Oi58PfqCE8A5IvBd5NDTAV4JoROdG" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><div class="entry-footer">
<div class="footer-wrap">
<div class="entry-tags"><span>Tags:</span><a href="https://www.proiezionidiborsa.it/tag/risparmio/" rel="tag">risparmio</a></div></div><div class="footer-bottom clearfix">
<div class="entry-social"> <ul class="list"> <li class="fb"> <a href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fcome-risparmiare-almeno-20-euro-a-settimana-senza-fare-grandi-rinunce%2F&amp;t=Come+risparmiare+almeno+20+euro+a+settimana+senza+fare+grandi+rinunce" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </li> <li class="twitter"> <a href="http://twitter.com/home?status=Come+risparmiare+almeno+20+euro+a+settimana+senza+fare+grandi+rinunce%20https%3A%2F%2Fwww.proiezionidiborsa.it%2Fcome-risparmiare-almeno-20-euro-a-settimana-senza-fare-grandi-rinunce%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> </li> <li class="linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fcome-risparmiare-almeno-20-euro-a-settimana-senza-fare-grandi-rinunce%2F&amp;title=Come+risparmiare+almeno+20+euro+a+settimana+senza+fare+grandi+rinunce&amp;summary=Le+video+guide+di+PdB+-+Iscriviti+al+nostro+canale+per+seguire+i+nostri+eventi+e+format+%E2%80%9CNessun+risparmio%2C+nessun+guadagno%E2%80%9D.+Facile+a+dirsi%2C+un+po%E2%80%99+me..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a> </li> <li class="pinterest"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.proiezionidiborsa.it%2Fcome-risparmiare-almeno-20-euro-a-settimana-senza-fare-grandi-rinunce%2F&amp;media=https://www.proiezionidiborsa.it/site/wp-content/uploads/2020/11/euro-6-150x150.jpg&amp;description=Come+risparmiare+almeno+20+euro+a+settimana+senza+fare+grandi+rinunce" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a> </li> </ul></div></div></div></div></div><div class="post-nav section">													
<div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.proiezionidiborsa.it/attenzione-mai-usare-la-margarina-per-questa-preparazione-in-cucina/" rel="prev">Articolo precedente</a></div><div class="next-post"><a href="https://www.proiezionidiborsa.it/come-preparare-a-casa-una-pizza-gourmet-con-un-ingrediente-di-stagione/" rel="next">Articolo successivo</a><i class="fa fa-angle-right"></i></div></div></div><div class="section-title"> <h4><span class="main-color">Consigliati per te</span></h4></div><div id="adsenserelated">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-7042467932622671"
data-ad-slot="8628235962"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="related-posts" data-animation="fadeInUp">
<h3>
Ti potrebbero interessare anche  </h3>
<div class="post-list">
<div class="one-third">
<div class="thumb"> <a href="https://www.proiezionidiborsa.it/il-sistema-piu-veloce-per-evitare-la-dispersione-di-calore-e-risparmiare-sulla-bolletta-del-riscaldamento/"> <img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" width="260" height="145" data-wpfc-original-src="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/11/freddo-260x145.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="freddo" loading="lazy" data-wpfc-original-srcset="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/11/freddo-260x145.jpg 260w, //i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/11/freddo-450x250.jpg 450w" sizes="(max-width: 260px) 100vw, 260px"/> </a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat71286-bg"><i class="fa fa-folder"></i><a href="https://www.proiezionidiborsa.it/category/risparmio-e-famiglia/">Risparmio e Famiglia</a></span> <span class="date">27 Novembre 2020</span></div><h4><a href="https://www.proiezionidiborsa.it/il-sistema-piu-veloce-per-evitare-la-dispersione-di-calore-e-risparmiare-sulla-bolletta-del-riscaldamento/">
Il sistema più veloce per evitare la dispersione di calore e risparmiare sulla bolletta del riscaldamento        </a></h4></div><div class="one-third">
<div class="thumb"> <a href="https://www.proiezionidiborsa.it/svelato-il-momento-giusto-per-comprare-i-regali-di-natale-e-risparmiare-un-mucchio-di-soldi/"> <img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" width="260" height="145" data-wpfc-original-src="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/11/natale-2-260x145.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="natale" loading="lazy" data-wpfc-original-srcset="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/11/natale-2-260x145.jpg 260w, //i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/11/natale-2-450x250.jpg 450w" sizes="(max-width: 260px) 100vw, 260px"/> </a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat71286-bg"><i class="fa fa-folder"></i><a href="https://www.proiezionidiborsa.it/category/risparmio-e-famiglia/">Risparmio e Famiglia</a></span> <span class="date">18 Novembre 2020</span></div><h4><a href="https://www.proiezionidiborsa.it/svelato-il-momento-giusto-per-comprare-i-regali-di-natale-e-risparmiare-un-mucchio-di-soldi/">
Svelato il momento giusto per comprare i regali di Natale e risparmiare un mucchio di soldi        </a></h4></div><div class="one-third col-last">
<div class="thumb"> <a href="https://www.proiezionidiborsa.it/come-fare-guadagni-rilevanti-scommettendo-su-tutti-i-mercati-del-mondo-con-questo-strumento-alla-portata-di-ogni-risparmiatore/"> <img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" width="260" height="145" data-wpfc-original-src="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/10/guadagni-260x145.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="guadagni" loading="lazy" data-wpfc-original-srcset="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/10/guadagni-260x145.jpg 260w, //i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/10/guadagni-450x250.jpg 450w" sizes="(max-width: 260px) 100vw, 260px"/> </a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.proiezionidiborsa.it/category/in-evidenza/">In Evidenza</a></span> <span class="date">11 Novembre 2020</span></div><h4><a href="https://www.proiezionidiborsa.it/come-fare-guadagni-rilevanti-scommettendo-su-tutti-i-mercati-del-mondo-con-questo-strumento-alla-portata-di-ogni-risparmiatore/">
Come fare guadagni rilevanti scommettendo su tutti i mercati del mondo con questo strumento alla portata di ogni risparmiatore        </a></h4></div></div></div><div id="comments" data-animation="fadeInUp"></div></div><div id="sidebar-left" class="sidebar">
<aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad300x600post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"     style="display:inline-block;width:300px;height:600px"     data-ad-client="ca-pub-7042467932622671"     data-ad-slot="1702134549"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside><aside id="wellthemes_recent_posts_large_widget-7" class="widget widget_posts_large">
<div class="widget-title"> <h4 class="title">Consigliati</h4></div><ul class="list">
<li class="item-post"> <div class="thumb overlay"> <a href="https://www.proiezionidiborsa.it/scopri-il-trading-cfd-su-azioni-usa-con-ibroker/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" width="260" height="145" data-wpfc-original-src="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/11/cover-ibroker-cfd-260x145.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="Cover iBroker" loading="lazy" data-wpfc-original-srcset="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/11/cover-ibroker-cfd-260x145.jpg 260w, //i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2020/11/cover-ibroker-cfd-450x250.jpg 450w" sizes="(max-width: 260px) 100vw, 260px"/></a></div><h4><a href="https://www.proiezionidiborsa.it/scopri-il-trading-cfd-su-azioni-usa-con-ibroker/">Scopri il trading CFD su azioni USA con iBroker</a></h4> </li>
</ul>
</aside></div></div></section>
<footer id="footer">
<div class="footer-widgets">
<div class="inner-wrap">			
<div class="footer-widget">	
<aside id="wellthemes_aboutus_widget-2" class="widget widget_aboutus" data-animation="fadeInUp">
<div class="widget-title"> <h4 class="title">Info</h4></div><div class="logo-wrap"> <img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2018/logo-corporate-footer.png" alt="Logo ProiezionidiBorsa" title="Logo ProiezionidiBorsa"/></div><div class="info-text"> <p>Help desk<br> <strong>servizioclienti[@]proiezionidiborsa.com</strong></p> <p>Advertising<br> <strong>adv[@]proiezionidiborsa.com</strong></p></div><div class="social-links"> <ul class="list"> <li> <a class="twitter" href="https://twitter.com/proiezionidb" target="_blank" title="Seguici su Twitter"><i class="fa fa-twitter"></i></a> </li> <li> <a class="fb" href="https://www.facebook.com/proiezionidiborsa?fref=ts" target="_blank" title="Seguici su Facebook"><i class="fa fa-facebook"></i></a> </li> <li> <a class="pinterest" href="https://it.pinterest.com/proiezionidiborsa/" target="_blank" title="Seguici su Pinterest"><i class="fa fa-pinterest"></i></a> </li> <li class="linkedin"> <a class="linkedin" href="https://it.linkedin.com/in/proiezionidiborsa-hld-628a0833" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a> </li> <li> <a class="instagram" href="https://www.instagram.com/proiezionidiborsa/" target="_blank"><i class="fa fa-instagram"></i></a> </li> <li> <a class="youtube" href="https://www.youtube.com/user/proiezionidiborsa" target="_blank" title="Canale YouTube"><i class="fa fa-youtube-play"></i></a> </li> </ul></div></aside></div><div class="footer-widget">
<aside id="custom_html-23" class="widget_text widget widget_custom_html" data-animation="fadeInUp"><div class="widget-title"><h4>Google News</h4></div><div class="textwidget custom-html-widget"><a href="https://news.google.com/topics/CAAqMQgKIitDQklTR2dnTWFoWUtGSEJ5YjJsbGVtbHZibWxrYVdKdmNuTmhMbWwwS0FBUAE?hl=it&gl=IT&ceid=IT%3Ait" target="_blank" rel="noopener noreferrer"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2018/08/google-news-336.png" width="336" height="280" alt="Seguici su Google News"/></a></div></aside></div><div class="footer-widget col-last">
<aside id="custom_html-21" class="widget_text widget widget_custom_html" data-animation="fadeInUp"><div class="widget-title"><h4>Libreria di Borsa</h4></div><div class="textwidget custom-html-widget"><a href="https://www.libreriadiborsa.it/" target="_blank" rel="noopener noreferrer"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="//i1.wp.com/www.proiezionidiborsa.it/site/wp-content/uploads/2019/bookstore-300-2019.gif" width="336" height="280" alt="Libreria di Borsa" title="Libreria di Borsa"></a></div></aside></div></div></div><div class="footer-info">
<div class="inner-wrap">
<div class="footer-left"> &copy;2007-2020 ProiezionidiBorsa S.r.l - P.IVA 04608050656 | <a href="https://www.proiezionidiborsa.it/privacy-policy/" title="Privacy Policy">Privacy Policy</a> | <a href="http://www.medialabidee.it" title="Credits">Design&Credits</a></br><em>Riproduzione riservata. Tutti i testi e le immagini sono protetti da copyright di ProiezionidiBorsa</em></div></div></div></footer>
<div data-theiaStickySidebar-sidebarSelector='".sidebar"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":43,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":860,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div><div data-theiaStickySidebar-sidebarSelector='".sidetabs"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":43,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":860,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div><div id="catapult-cookie-bar"><div class="ctcc-inner"><span class="ctcc-left-side">ProiezionidiBorsa.it usa cookies propri e di terze parti per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il traffico. Per saperne di più leggi la nostra <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.proiezionidiborsa.it/privacy-policy/">Privacy Policy</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, grazie</button></span></div></div></div><div id='div-gpt-ad-1606735808595-0'></div><script>_atrk_opts={ atrk_acct:"scXro1IW18106C", domain:"proiezionidiborsa.it",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.proiezionidiborsa.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script id='mystickymenu-js-extra'>var option={"mystickyClass":"#main-menu","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"slide","mysticky_disable_down":"false"};</script>
<script id='cookie-consent-js-extra'>var ctcc_vars={"expiry":"30","method":"","version":"1"};</script>
<!--[if lt IE 9]><script src="//www.proiezionidiborsa.it/site/wp-content/cache/wpfc-minified/qk5ulna4/dpv5k.js"></script><![endif]-->
<script src='//www.proiezionidiborsa.it/site/wp-content/cache/wpfc-minified/32mcl1cl/dpv5l.js'></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.proiezionidiborsa.it/site");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='2556e234-0cf1-4c68-9a9c-ce30990347b9';
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="ProiezionidiBorsa";
oneSignal_options['welcomeNotification']['message']="Perfetto!";
oneSignal_options['path']="https://www.proiezionidiborsa.it/site/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.548f76b5-1495-4e31-bc8e-b1b76d8ec8fd";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='Vuoi ricevere le notifiche degli articoli?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Titolo dell&#039;articolo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Sottotitolo dell&#039;articolo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Titolo dell&#039;articolo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Sottotitolo dell&#039;articolo';
oneSignal_options['promptOptions']['exampleNotificationCaption']='(Puoi annullare la sottoscrizione quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText']='CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText']='NO GRAZIE';
oneSignal_options['promptOptions']['siteName']='ProiezionidiBorsa';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='small';
oneSignal_options['notifyButton']['showCredit']=false;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Ricevi le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Perfetto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Riceverai le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='OK!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Disattiva';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui le istruzioni per abilitare le notifiche:';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/21832376849/Talks_Proiezionidiborsa/Proiezionidiborsa_O_SKIN', [[1, 1], [1800, 1200]], 'div-gpt-ad-1606735808595-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/21832376849/Talks_Proiezionidiborsa/Proiezionidiborsa_C_1', [300, 250], 'div-gpt-ad-1606735612804-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1606735612804-0'); });</script>
<script src='//www.proiezionidiborsa.it/site/wp-content/cache/wpfc-minified/8upwn67b/dpv5l.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script>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</script>
<script>document.addEventListener('DOMContentLoaded',function(){
googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1606735808595-0'); });});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
$(window).scroll(function(){
var scroll=$(window).scrollTop();
if(scroll > 150){
ctccCloseNotification();
}});
});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.83064699172974 seconds, on 30-11-20 14:54:46 --><!-- via php -->